Release-critical bugs status

Mon Apr 21 06:00:00 UTC 2014

for distribution(s): debian


Total number of release-critical bugs: 1610
Number that have a patch: 253
Number that have a fix prepared and waiting to upload: 46
Number that are being ignored: 165
Number concerning the current stable release: 363
Number concerning the next release: 392

Explanation for bug tags:

The second set of tags indicate what releases a bug applies to: O for oldstable (squeeze), S for stable (wheezy), T for testing (jessie), U for unstable (sid) or E for experimental.

Package: 389-ds-base (debian/main).
Maintainer: Debian 389ds Team <pkg-fedora-ds-maintainers@lists.alioth.debian.org>
  741600 [     S  ] [U] 389-ds-base: CVE-2014-0132
Package: 389-dsgw (debian/main).
Maintainer: Debian 389ds Team <pkg-fedora-ds-maintainers@lists.alioth.debian.org>
  740913 [        ] [U] 389-dsgw: uninstallable on kfreebsd (depends on 389-admin)
Package: a2ps (debian/main).
Maintainer: Masayuki Hatta (mhatta) <mhatta@debian.org>
  742902 [ +   S  ] [S] a2ps: CVE-2014-0466: does not invoke gs with -dSAFER
Package: abtransfers (debian/main).
Maintainer: Micha Lenk <micha@debian.org>
  710270 [      UI] [S] abtransfers: uses icons with non-free license
Package: aeskulap (debian/main).
Maintainer: Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>
  731952 [        ] [S] binary-or-shlib-defines-rpath
Package: afpfs-ng (debian/main).
Maintainer: Andres Mejia <amejia@debian.org>
  702889 [     S  ] [U] Passes literal struct instead of pointer-to-struct
Package: alacarte (debian/main).
Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
  717240 [      U ] [STU] alacarte empties gnome-applications.menu
  731458 [        ] [TU] alacarte: New items always placed in "other" category with no icon
Package: alsa-utils (debian/main).
Maintainer: Debian ALSA Maintainers <pkg-alsa-devel@lists.alioth.debian.org>
  712980 [        ] [S] alsa-utils startup script creates /.pulse files ("Failed to create secure directory") when pulseaudio is installed
Package: anon-proxy (debian/main).
Maintainer: David Spreen <netzwurm@debian.org>
  733070 [        ] [U] please build-depend on libxerces-c-dev instead of libxerces-c2-dev
Package: ant-contrib (debian/main).
Maintainer: Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>
  740350 [ +      ] [S] Bogus dependencies in installed POM file
Package: apache2 (debian/main).
Maintainer: Debian Apache Maintainers <debian-apache@lists.debian.org>
  734865 [        ] [TU] libapache2-mpm-itk: fails to install: subprocess installed post-installation script returned error exit status 1
Package: apache2-bin (debian/main).
Maintainer: Debian Apache Maintainers <debian-apache@lists.debian.org>
  736809 [        ] [TU] apache2-bin needs proper Breaks: for Apache 2.4 transition
Package: apache2-mpm-itk (debian/main).
Maintainer: Debian Apache Maintainers <debian-apache@lists.debian.org>
  743483 [     S  ] [S] apache2-mpm-itk: AssignUserID is ignored in favor of file ownership.
Package: apt (debian/main).
Maintainer: APT Development Team <deity@lists.debian.org>
  558784 [       I] [S] apt: re-adds removed keys
  645713 [        ] [S] many squeeze->wheezy upgrades fail with "Could not perform immediate configuration"
  745354 [        ] [S] apt-get fails on cdrom added with apt-cdrom while updating
Package: apt-cacher-ng (debian/main).
Maintainer: Eduard Bloch <blade@debian.org>
  720296 [        ] [S] apt-cacher-ng: modifies conffiles (policy 10.7.3): /etc/apt-cacher-ng/backends_debian
Package: apt-clone (debian/main).
Maintainer: Michael Vogt <michael.vogt@ubuntu.com>
  728370 [        ] [E] apt-clone: needs to be rebuilt for python3.3
Package: apt-dpkg-ref (debian/main).
Maintainer: Vanessa Gutiérrez <vanecgs@gmail.com>
  737250 [ +      ] [U] apt-dpkg-ref: FTBFS: Could not map source abbreviation  for ecrm1000.
Package: apt-listchanges (debian/main).
Maintainer: Sandro Tosi <morph@debian.org>
  710745 [ +      ] [S] apt-listchanges: doesn't show the arch-dependent changelog
Package: apt-p2p (debian/main).
Maintainer: Cameron Dale <camrdale@gmail.com>
  745306 [ +      ] [STU] AptPackages.py: /etc/init.d/apt-p2p start fails
Package: apt-transport-spacewalk (debian/main).
Maintainer: Miroslav Suchý <miroslav@suchy.cz>
  742745 [        ] [STU] Spacewalk Marshaling exception
Package: apt-xapian-index (debian/main).
Maintainer: Enrico Zini <enrico@debian.org>
  724837 [ +   S  ] [STU] apt-xapian-index: unsafe polkit usage
  736500 [        ] [TU] [apt-xapian-index] fails on update
Package: ardesia (debian/main).
Maintainer: TANIGUCHI Takaki <takaki@debian.org>
  728861 [        ] [U] ardesia: Does not display UI elements and crashes
Package: arora (debian/main).
Maintainer: Sune Vuorela <sune@debian.org>
  739229 [ +   S  ] [S] arora: Supports insecure SSL ciphers
Package: asterisk-chan-capi (debian/main).
Maintainer: Debian VoIP Team <pkg-voip-maintainers@lists.alioth.debian.org>
  705425 [      U ] [U] asterisk: segmentation fault on start after upgrade from 1:1.8.13.1~dfsg-1 to 1:1.8.13.1~dfsg-3 (wheezy amd64)
Package: asterisk-espeak (debian/main).
Maintainer: Jonas Smedegaard <dr@jones.dk>
  689109 [       I] [SU] asterisk-espeak: app_espeak fails to load
Package: asterisk-flite (debian/main).
Maintainer: Jonas Smedegaard <dr@jones.dk>
  685540 [       I] [SU] asterisk-flite: app_flite fails to load
Package: aswiki (debian/main).
Maintainer: TANIGUCHI Takaki <takaki@debian.org>
  735433 [        ] [U] aswiki: Please migrate to Ruby 1.9/2.0
Package: atlas-cpp (debian/main).
Maintainer: Debian Games Team <pkg-games-devel@lists.alioth.debian.org>
  718711 [        ] [U] atlas-cpp: ftbfs on armhf: update symbols file
Package: autoconf2.64 (debian/main).
Maintainer: Debian GCC Maintainers <debian-gcc@lists.debian.org>
  708781 [       I] [STU] GFDL license with invariant section
Package: automake (debian/main).
Maintainer: Eric Dorland <eric@debian.org>
  715204 [        ] [TU] automake: Doesn't use TESTS_ENVIRONMENT with parallel test
Package: autotrace (debian/main).
Maintainer: Edgar Antonio Palma de la Cruz <xbytemx@gmail.com>
  742873 [     S  ] [STU] autotrace: CVE-2013-1953
Package: avbin (debian/main).
Maintainer: Debian QA Group <packages@qa.debian.org>
  741935 [        ] [U] Is the avbin package still being maintained?
Package: axel-kapt (debian/main).
Maintainer: Y Giridhar Appaji Nag <appaji@debian.org>
  700345 [        ] [E] axel-kapt: unhandled symlink to directory conversion: /usr/share/doc/PACKAGE
Package: axis2c (debian/main).
Maintainer: Brian Thomason <brian.thomason@eucalyptus.com>
  697974 [     S  ] [U] axis2c: CVE-2012-6107: Does not verify that the server hostname matches a domain name in the subject's CN or subjectAltName field of the x.509 certificate
Package: babel (debian/main).
Maintainer: "Adam C. Powell, IV" <hazelsct@debian.org>
  723789 [        ] [U] FTBFS: dpkg-shlibdeps: error: couldn't find library libparsifal-1.0.0.so
Package: bandwidthd-pgsql (debian/main).
Maintainer: Andreas Henriksson <andreas@fatal.se>
  710357 [       I] [S] bandwidthd-pgsql: postinst uses /usr/share/doc content (Policy 12.3)
  717042 [        ] [S] bandwidthd-pgsql: Doesn't depend on PHP5 interpreter
Package: banshee (debian/main).
Maintainer: Debian CLI Applications Team <pkg-cli-apps-team@lists.alioth.debian.org>
  694786 [        ] [S] banshee: No playback when clicking on play button
Package: base-passwd (debian/main).
Maintainer: Colin Watson <cjwatson@debian.org>
  734946 [        ] [U] base-passwd: block from testing until all shell-fallout bugs are fixed
Package: basenji (debian/main).
Maintainer: Debian CLI Applications Team <pkg-cli-apps-team@lists.alioth.debian.org>
  742303 [        ] [U] basenji: Crashes on adding a new volume to the catalog
Package: battery-stats (debian/main).
Maintainer: Antonio Radici <antonio@dyne.org>
  574678 [        ] [SU] init_acpi_acadapt() returned NOT_SUPPORTED.
Package: bcrypt (debian/main).
Maintainer: Kevin Coyner <kcoyner@debian.org>
  700758 [        ] [U] bcrypt: Bcrypt exposes patterns in data, it is broken
Package: bind9 (debian/main).
Maintainer: LaMont Jones <lamont@debian.org>
  735190 [     SU ] [STU] bind9: CVE-2014-0591: A Crafted Query Against an NSEC3-signed Zone Can Crash BIND
Package: blcr-dkms (debian/main).
Maintainer: Alan Woodland <awoodland@debian.org>
  714045 [        ] [TU] blcr-dkms: blcr module is not built on kernel 3.9.1
Package: blender (debian/main).
Maintainer: Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
  683042 [ +      ] [S] debian/copyright: No information of embedded external libraries
Package: blends-dev (debian/main).
Maintainer: Debian Pure Blend Team <debian-blends@lists.debian.org>
  693864 [ +      ] [O] blends-dev: Debian mirror not found when trying to create metapackages source
Package: blktap-dkms (debian/main).
Maintainer: Debian Xen Team <pkg-xen-devel@lists.alioth.debian.org>
  742515 [        ] [TU] blktap-dkms: blktapblktap kernel module failed to build
Package: blockdiag (debian/main).
Maintainer: Kouhei Maeda <mkouhei@palmtb.net>
  736139 [        ] [S] blockdiag: Fails to build from source in stable
Package: blt (debian/main).
Maintainer: Debian QA Group <packages@qa.debian.org>
  724882 [ +      ] [T] blt: FTBFS with upcoming Tcl/Tk packages
Package: bluetooth (debian/main).
Maintainer: Debian Bluetooth Maintainers <pkg-bluetooth-maintainers@lists.alioth.debian.org>
  740462 [      U ] [TU] bluetooth: Connecting Apple magic trackpad hangs system
Package: bluewho (debian/main).
Maintainer: Fabio Castelli <muflone@vbsimple.net>
  709184 [        ] [SU] [bluewho] Fails detecting devices with "tuple index out of range"
Package: bobot++ (debian/main).
Maintainer: Sam Hocevar (Debian packages) <sam+deb@zoy.org>
  731784 [        ] [U] bobot++: please migrate to guile-2.0
Package: bochs-svga (debian/main).
Maintainer: Debian QA Group <packages@qa.debian.org>
  731021 [        ] [E] bochs-svga: libsvga1 is gone
Package: bokken (debian/main).
Maintainer: David Martínez Moreno <ender@debian.org>
  745118 [        ] [U] bokken: not installable - bokken Depends: python-radare2 (>= 0.9) which Breaks: bokken (< 1.7)
Package: bootchart (debian/main).
Maintainer: Jörg Sommer <joerg@alea.gnuu.de>
  731669 [        ] [U] bootchart: outdated version should not be shipped with jessie
Package: brltty (debian/main).
Maintainer: Debian Accessibility Team <debian-accessibility@lists.debian.org>
  721763 [      U ] [STU] brltty grabs tty from CP2102/CP2109 device disconnecting default kernel driver
Package: bti (debian/main).
Maintainer: gregor herrmann <gregoa@debian.org>
  714032 [      U ] [S] bti no longer works with Twitter and loses posted tweets
  729285 [        ] [S] bti: fail to connect to twitter - trying obsolete HTTP basic auth
Package: bubbros (debian/main).
Maintainer: Debian Games Team <pkg-games-devel@lists.alioth.debian.org>
  723880 [      UI] [SU] bubbros: Package contains sourceless files
Package: buddycloud-server (debian/main).
Maintainer: Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>
  699614 [        ] [U] buddycloud-server: does not start due to javascript error
Package: burp (debian/main).
Maintainer: Bastiaan Franciscus van den Dikkenberg <bas@dikkenberg.net>
  742218 [        ] [E] [burp] burp initscript is missing exit 0 statement at end of file
Package: buzztard (debian/main).
Maintainer: Maintainers of GStreamer packages <pkg-gstreamer-maintainers@lists.alioth.debian.org>
  743057 [        ] [U] FTBFS, testsuite failure
Package: c-repl (debian/main).
Maintainer: Robert S. Edmonds <edmonds@debian.org>
  739633 [ +      ] [U] c-repl depends on libreadline-ruby which no longer exists
Package: calendar-exchange-provider (debian/main).
Maintainer: Jakub Adam <jakub.adam@ktknet.cz>
  728802 [        ] [U] calendar-exchange-provider: Impossible to connect to exchange calendar after 24.0 upgrade (it connect but calendar is RO)
Package: calendarserver (debian/main).
Maintainer: Rahul Amaram <amaramrahul@users.sourceforge.net>
  744889 [        ] [ST] [calendarserver] Upgrading to 5.1 does not migrate data when using XML Directory Service Backend
Package: camping (debian/main).
Maintainer: Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>
  744310 [       I] [STU] [camping][DFSG] Missing sources
Package: cardstories (debian/main).
Maintainer: Loic Dachary (OuoU) <loic@debian.org>
  734385 [        ] [U] cardstories: Package installation fails if /etc/apache2/conf.d does not exist
Package: cdebootstrap (debian/main).
Maintainer: Bastian Blank <waldi@debian.org>
  704613 [     S I] [S] cdebootstrap: signature verification bypass with manipulated InRelease file
Package: cdebootstrap-udeb (debian/main).
Maintainer: Bastian Blank <waldi@debian.org>
  723167 [        ] [TU] cdebootstrap-udeb: uninstallable, depends on libbz2-1.0
Package: check (debian/main).
Maintainer: Robert Lemmen <robertle@semistable.com>
  709688 [        ] [O] check: autoreconf hangs and eats CPU/RAM when AM_PATH_CHECK() enabled in configure.ac
Package: check-mk (debian/main).
Maintainer: Debian Nagios Maintainer Group <pkg-nagios-devel@lists.alioth.debian.org>
  742689 [     S  ] [STU] check-mk: CVE-2014-2329, CVE-2014-2330, CVE-2014-2331, CVE-2014-2332
Package: chef-server-webui (debian/main).
Maintainer: Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>
  725029 [        ] [U] chef-server-webui: Does not appear to be installable in sid
  744312 [        ] [U] [chef-server-webui] [DFSG] Missing source
Package: chicken (debian/main).
Maintainer: Davide Puricelli (evo) <evo@debian.org>
  702410 [     S I] [S] chicken: CVE-2012-6122 CVE-2012-6123 CVE-2012-6124 CVE-2012-6125 CVE-2013-1874
  706525 [ +   S I] [S] chicken: CVE-2013-2024: OS command injection vulnerability
  724740 [     S  ] [S] chicken: CVE-2013-4385
Package: childsplay (debian/main).
Maintainer: Sergio Talens-Oliag <sto@debian.org>
  721919 [        ] [U] childsplay: Does not start due to changes in recent sqlalchemy
Package: choqok (debian/main).
Maintainer: Noah Meyerhans <noahm@debian.org>
  712188 [ +      ] [S] does not work with twitter any longer because of deprecated API v1.0
Package: chromium-browser (debian/main).
Maintainer: Debian Chromium Maintainers <pkg-chromium-maint@lists.alioth.debian.org>
  735344 [       I] [T] [chromium-browser] Sourceless file
Package: cia-clients (debian/main).
Maintainer: Christoph Berg <myon@debian.org>
  737241 [        ] [S] cia-clients became useless and should be removed
Package: cinnamon (debian/main).
Maintainer: Nicolas Bourdaud <nicolas.bourdaud@gmail.com>
  720466 [        ] [U] cinnamon: Crashes when opening the menu, using command window or hot corner
  738828 [     S  ] [U] cinnamon: CVE-2014-1949
Package: cipux-cat-web (debian/main).
Maintainer: CipUX team <cipux-devel@lists.alioth.debian.org>
  710909 [        ] [U] cipux-cat-web: fails to purge: find: `/var/lib/cipux-cat-web/dpkg': No such file or directory
Package: ckeditor (debian/main).
Maintainer: Frank Habermann <lordlamer@lordlamer.de>
  742990 [        ] [STU] [ckeditor] Missing sources
Package: cl-alexandria (debian/main).
Maintainer: Debian Common Lisp Team <pkg-common-lisp-devel@lists.alioth.debian.org>
  724208 [        ] [TU] cl-plplot: FTBFS: Component ASDF/USER::ALEXANDRIA not found, required by #<SYSTEM "cffi">
Package: cl-memstore (debian/main).
Maintainer: Kevin M. Rosenberg <kmr@debian.org>
  663186 [        ] [U] cl-memstore: fails to load
Package: clhep (debian/main).
Maintainer: Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>
  733301 [        ] [U] clhep: FTBFS on *i386
Package: cloop-src (debian/main).
Maintainer: Eduard Bloch <blade@debian.org>
  719128 [        ] [U] Fails to build against Linux 3.10
Package: cltl (debian/contrib).
Maintainer: Debian Common Lisp Team <pkg-common-lisp-devel@lists.alioth.debian.org>
  642411 [        ] [SU] endless loop installing cltl
  700670 [       I] [SU] cltl: /usr/share/doc/cltl/* disappearing after lenny -> squeeze -> wheezy upgrade
Package: cmake (debian/main).
Maintainer: Modestas Vainius <modax@debian.org>
  735248 [        ] [TU] multiarch-python-include-dirs.diff has bad side-effects
Package: cmucl (debian/main).
Maintainer: Debian Common Lisp Team <pkg-common-lisp-devel@lists.alioth.debian.org>
  723679 [        ] [SU] cmucl: segfault
Package: code-aster-engine (debian/main).
Maintainer: Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>
  707940 [        ] [U] code-aster-engine: fails to install, purge, and install again: ln: failed to create symbolic link '/usr/lib/codeaster/STABLE/config.txt': No such file or directory
Package: code-aster-gui (debian/main).
Maintainer: Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>
  725685 [ +      ] [TU] code-aster-gui: Depends on tk8.5 and calls /usr/bin/wish
Package: collabtive (debian/main).
Maintainer: Gunnar Wolf <gwolf@debian.org>
  744286 [        ] [T] [collabtive] [DFSG] Missing source
Package: comedilib (debian/main).
Maintainer: Gudjon I. Gudjonsson <gudjon@gudjon.org>
  733322 [ +      ] [TU] comedilib: FTBFS: calib_yacc.y:340:2: error: too many arguments to function 'calib_yyparse'
Package: command-runner-applet (debian/main).
Maintainer: Marcin Owsiany <porridge@debian.org>
  714312 [P       ] [S] command-runner-applet: Neither the Preferences nor the About dialogues open.
Package: configshell (debian/main).
Maintainer: Ritesh Raj Sarraf <rrs@debian.org>
  737413 [P+      ] [TU] configshell: FTBFS: Error: latex failed: Font T1/cmr/m/n/10=ecrm1000 at 10.0pt not loadable
Package: conky-std (debian/main).
Maintainer: Vincent Cheng <vcheng@debian.org>
  739245 [        ] [S] conky-std: fails to upgrade lenny -> squeeze -> wheezy - trying to overwrite /etc/conky/conky.conf
Package: coreutils (debian/main).
Maintainer: Michael Stone <mstone@debian.org>
  721118 [ +      ] [TU] coreutils: Missing mandatory build-arch and build-indep targets with Standards-Version 3.9.4
  743955 [        ] [S] coreutils: corrupted files on heavily fragmented ext3 and ext4 partitions
Package: corosync (debian/main).
Maintainer: Debian HA Maintainers <debian-ha-maintainers@lists.alioth.debian.org>
  705023 [        ] [E] corosync-2.3.0 source package missing build-dep on libdbus-1-dev
Package: cortado (debian/main).
Maintainer: Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>
  710263 [       I] [S] cortado: postinst uses /usr/share/doc content (Policy 12.3)
Package: courier-filter-perl (debian/main).
Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
  710416 [       I] [S] courier-filter-perl: postinst uses /usr/share/doc content (Policy 12.3)
Package: courier-imap-ssl (debian/main).
Maintainer: Stefan Hornburg (Racke) <racke@linuxia.de>
  741620 [        ] [TU] upgrade broke starttls?
Package: courier-maildrop (debian/main).
Maintainer: Stefan Hornburg (Racke) <racke@linuxia.de>
  741899 [        ] [TU] courier-maildrop: maildrop fails to deliver to virtual user reporting "Invalid user specified."
Package: cpu (debian/main).
Maintainer: Guido Trotter <ultrotter@debian.org>
  710069 [       I] [SU] cpu: postinst uses /usr/share/doc content (Policy 12.3)
Package: creepy (debian/main).
Maintainer: Daniel Echeverry <epsilon77@gmail.com>
  739121 [      U ] [U] creepy: Depends from python-osmgpsmap which is not in Debian any more
Package: crmsh (debian/main).
Maintainer: Debian HA Maintainers <debian-ha-maintainers@lists.alioth.debian.org>
  745219 [        ] [TU] crmsh should depends on python-yaml
Package: ctn (debian/main).
Maintainer: Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>
  724935 [        ] [S] [ctn] Non free non distribuable
Package: cups (debian/main).
Maintainer: Debian Printing Team <debian-printing@lists.debian.org>
  706888 [ + M    ] [S] cups: Could not print to server after upgrade: Failed to add Avahi entry
Package: curl (debian/main).
Maintainer: Alessandro Ghedini <ghedo@debian.org>
  742728 [     SU ] [S] curl: CVE-2014-0138 CVE-2014-0139
Package: cutechess (debian/main).
Maintainer: Oliver Korff <ok@xynyx.de>
  648801 [        ] [U] lib, commandline client and gui in one package
Package: cyrus-common-2.4 (debian/main).
Maintainer: Debian Cyrus Team <pkg-cyrus-imapd-debian-devel@lists.alioth.debian.org>
  743013 [        ] [TU] cyrus-common-2.4: Does not restart/stop due to PIDFILE problem
Package: cyrus-nntpd-2.4 (debian/main).
Maintainer: Debian Cyrus Team <pkg-cyrus-imapd-debian-devel@lists.alioth.debian.org>
  734648 [P     U ] [S] cyrus-nntpd-2.4: nntp not working after upgrade to wheezy
Package: dante-server (debian/main).
Maintainer: Peter Pentchev <roam@ringlet.net>
  731178 [        ] [SUE] dante-server: requires libc6-dev to be installed
Package: darkice (debian/main).
Maintainer: Jochen Friedrich <jochen@scram.de>
  723068 [        ] [SU] darkice won't start: "Cannot connect to server socket err = No such file or directory"
Package: dash (debian/main).
Maintainer: Gerrit Pape <pape@smarden.org>
  538822 [       I] [STU] dash fails to upgrade if /bin/sh is locally diverted
  540512 [       I] [STU] dash upgrade breaks mksh-as-/bin/sh
Package: davical (debian/main).
Maintainer: Andrew McMillan <awm@debian.org>
  702403 [      U ] [U] davical.sql function language incorrect case for PlPgSQL
  717043 [        ] [SU] davical: Doesn't depend on PHP5 interpreter
  740827 [        ] [SU] should not give 2xx response if database write fails
  740828 [        ] [SU] DAViCal expects timestamp in REV field of vCard
Package: db4.7-util (debian/main).
Maintainer: Debian Berkeley DB Group <pkg-db-devel@lists.alioth.debian.org>
  521860 [        ] [O] libpam-modules: libdb upgrade silently breaks pam_userdb.so
Package: db6.0 (debian/main).
Maintainer: Debian Berkeley DB Group <pkg-db-devel@lists.alioth.debian.org>
  720159 [      U ] [U] db6.0: New licencing incompatible with the old one [don't migrate to testing]
Package: dbconfig-common (debian/main).
Maintainer: Sean Finney <seanius@debian.org>
  720517 [        ] [STU] dbconfig-common must not change ownership of files
Package: dbus (debian/main).
Maintainer: Utopia Maintenance Team <pkg-utopia-maintainers@lists.alioth.debian.org>
  726000 [       I] [S] dbus: debian/copyright does not mention the copyright holders
Package: debbugs (debian/main).
Maintainer: Debbugs developers <debian-debbugs@lists.debian.org>
  686928 [P       ] [E] templates missing in bin:packages
Package: debbugs-web (debian/main).
Maintainer: Debbugs developers <debian-debbugs@lists.debian.org>
  717967 [        ] [E] debbugs-web: fails to upgrade from 'sid' - trying to overwrite /etc/debbugs/html/server-control.html.in
Package: debconf (debian/main).
Maintainer: Debconf Developers <debconf-devel@lists.alioth.debian.org>
  709198 [        ] [STU] debconf: should not use python in maintainer scripts
Package: debian-edu-config (debian/main).
Maintainer: Debian Edu Developers <debian-edu@lists.debian.org>
  678931 [       I] [S] debian-edu-config: modified base pam configuration after purge
  704596 [       I] [S] debian-edu-install: modified and leftover files after upgrade from testing to sid and package purge
  711251 [        ] [S] root+KDC password in clear in /var/cache/debconf/
Package: debsigs (debian/main).
Maintainer: Peter Pentchev <roam@ringlet.net>
  640604 [        ] [U] debsigs: installation fails: Verification on package /var/cache/apt/archives/debsigs_0.1.17_all.deb failed!
Package: debsums (debian/main).
Maintainer: Ryan Niebur <ryan@debian.org>
  744398 [  H     ] [TU] debsums claim  migrated conffile /etc/init/startpar-bridge.conf was modified
Package: denemo (debian/main).
Maintainer: Josue Abarca <jmaslibre@debian.org>
  733967 [        ] [U] denemo: FTBFS against libaubio4
Package: dh-kpatches (debian/main).
Maintainer: Yann Dirson <dirson@debian.org>
  359095 [ +      ] [E] dh-kpatches: bugs in apply perl script
Package: dhelp (debian/main).
Maintainer: Georgios M. Zarkadas <gz@member.fsf.org>
  712621 [        ] [U] dhelp_parse is performance killer
  732916 [        ] [U] Implicitly depends on Ruby 1.8 which will not be available in Jessie
  734523 [        ] [U] dhelp: Error while building the HTML tree
Package: dia (debian/main).
Maintainer: Debian Dia Team <pkg-dia-team@lists.alioth.debian.org>
  714296 [      U ] [TU] dia: pdf export broken for text elements, example attached
Package: dibbler-client (debian/main).
Maintainer: Tomasz Mrugalski <thomson@klub.com.pl>
  732697 [        ] [U] /usr/sbin/dibbler-client: dibbler_client: segfaults in TClntCfgMgr::validateConfig
Package: dict-stardic (debian/main).
Maintainer: Emfox Zhou <emfox@debian.org>
  540087 [        ] [U] dict-stardic: make sure the dictionary is really under GPL
Package: dict-xdict (debian/main).
Maintainer: Emfox Zhou <emfox@debian.org>
  539632 [        ] [U] dict-xdict: make sure the dictionary is really under GPL
Package: dieharder (debian/main).
Maintainer: Dirk Eddelbuettel <edd@debian.org>
  723103 [       I] [SU] dieharder: non-free due to $beverage clause?
Package: dirdiff (debian/main).
Maintainer: Santiago Sánchez Paz <sanchezpaz@gmail.com>
  725686 [        ] [U] dirdiff: calls /usr/bin/wish and depends on tk8.5
Package: directfb (debian/main).
Maintainer: Debian DirectFB Team <pkg-directfb-devel@lists.alioth.debian.org>
  675112 [ +      ] [E] directfb: FTBFS in experimental: C compiler cannot create executables
Package: distmp3 (debian/main).
Maintainer: Jesus Climent <jesus.climent@hispalinux.es>
  689887 [ +      ] [U] Ships a folder in /var/run or /var/lock (Policy Manual section 9.3.2)
Package: distribute (debian/main).
Maintainer: Matthias Klose <doko@debian.org>
  682770 [       I] [S] distribute ships windows .exe binaries
Package: djbdns (debian/main).
Maintainer: Gerrit Pape <pape@smarden.org>
  516394 [ +   S  ] [UE] [security]: Rapid DNS Poisoning in dnscache
Package: dk-milter (debian/main).
Maintainer: Mike Markley <mike@markley.org>
  689888 [ +      ] [U] Ships a folder in /var/run or /var/lock (Policy Manual section 9.3.2)
Package: dns323-firmware-tools (debian/main).
Maintainer: Matt Palmer <mpalmer@debian.org>
  740744 [ +      ] [T] dns323-firmware-tools: Please migrate to Ruby 2.0/2.1
Package: doc-debian (debian/main).
Maintainer: Javier Fernández-Sanguino Peña <jfs@debian.org>
  614497 [       I] [STU] doc-debian: The OPL-licensed documents taken from Debian website are non-free
Package: docvert (debian/main).
Maintainer: Debian QA Group <packages@qa.debian.org>
  744315 [        ] [STU] [docvert] [DFSG] missing source
Package: docx2txt (debian/main).
Maintainer: Khalid El Fathi <khalid@elfathi.fr>
  739597 [        ] [S] docx2txt: missing dependency on unzip
Package: dolibarr (debian/main).
Maintainer: Laurent Destailleur (eldy) <eldy@users.sourceforge.net>
  744316 [        ] [TU] [dolibarr] [DFSG] missing source
Package: doomsday (debian/main).
Maintainer: Debian Games Team <pkg-games-devel@lists.alioth.debian.org>
  740602 [        ] [U] missing license in debian/copyright
Package: dotlrn (debian/main).
Maintainer: Hector Romojaro <hector.romojaro@gmail.com>
  744319 [        ] [T] [dotlrn] [DFSG] missing source
Package: dovecot-core (debian/main).
Maintainer: Dovecot Maintainers <jaldhar-dovecot@debian.org>
  720502 [        ] [S] dovecot-core: Default mbox locking configuration doesn't conform to policy
Package: dpsyco-sudo (debian/main).
Maintainer: Ola Lundqvist <opal@debian.org>
  739471 [        ] [U] dpsyco-sudo: modifies conffiles (policy 10.7.3): /etc/sudoers
Package: drbd8-utils (debian/main).
Maintainer: Debian DRBD Maintainers <debian-ha-maintainers@lists.alioth.debian.org>
  711352 [        ] [S] ships default config which enables automatic survey participation
Package: dsniff (debian/main).
Maintainer: William Vera <billy@billy.com.mx>
  712648 [     S  ] [S] dsniff: tds decoder uses uninitialized pointer, crashes
Package: dtc-common (debian/main).
Maintainer: Thomas Goirand <zigo@debian.org>
  637501 [        ] [E] dtc-common: modifies config files of other packages
  637622 [        ] [E] dtc-common: places configuration files in /var/lib
Package: dtc-postfix-courier (debian/main).
Maintainer: Thomas Goirand <zigo@debian.org>
  640605 [        ] [E] dtc-postfix-courier: installation fails: /var/run/courier/authdaemon/pid.lock: No such file or directory
Package: dvifb (debian/main).
Maintainer: Sam Hocevar (Debian packages) <sam+deb@zoy.org>
  709085 [        ] [SU] dvifb suffers total font failure
Package: dvswitch (debian/main).
Maintainer: Ben Hutchings <ben@decadent.org.uk>
  692811 [        ] [E] FTBFS against liblivemedia 2012.10.24-1
Package: e2fsprogs (debian/main).
Maintainer: Theodore Y. Ts'o <tytso@mit.edu>
  708307 [        ] [S] e2fsprogs: fsck.ext3 on ia64 is linked to /usr/lib/libunwind, which can live on a different partition, breaking boot
Package: ecl (debian/main).
Maintainer: Debian Common Lisp Team <pkg-common-lisp-devel@lists.alioth.debian.org>
  613484 [        ] [U] /usr/bin/ecl is not installed
Package: eclipse (debian/main).
Maintainer: Debian Orbital Alignment Team <pkg-java-maintainers@lists.alioth.debian.org>
  735096 [        ] [S] eclipse: Eclipse kfreebsd-amd64 can't create projects
Package: education-common (debian/main).
Maintainer: Debian Edu Developers <debian-edu@lists.debian.org>
  741296 [ +      ] [TU] education-common: uninstallable in jessie because it pull in conflicting cups-filters and foomatic-filters
Package: efl (debian/main).
Maintainer: Debian Pkg-e Team <pkg-e-devel@lists.alioth.debian.org>
  742391 [        ] [U] efl: testsuite error on kfreebsd-amd64
Package: eggdrop (debian/main).
Maintainer: Debian QA Group <packages@qa.debian.org>
  724986 [ +      ] [U] eggdrop: FTBFS with multiarchified tcl8.5-dev
Package: eglibc (debian/main).
Maintainer: GNU Libc Maintainers <debian-glibc@lists.debian.org>
  727786 [        ] [S] removal of libc6-amd64 makes system unusable
Package: ekeyd-egd-linux (debian/main).
Maintainer: Simtec Electronics <support@simtec.co.uk>
  709204 [        ] [S] init script start fails when daemon is already running
Package: ekg2 (debian/main).
Maintainer: Marcin Owsiany <porridge@debian.org>
  743098 [        ] [T] gtestutils crashes with an empty argv
Package: electricsheep (debian/main).
Maintainer: Roberto C. Sanchez <roberto@connexer.com>
  669356 [        ] [S] electricsheep unsuitable for Debian main?
Package: elfutils (debian/main).
Maintainer: Kurt Roeckx <kurt@roeckx.be>
  649038 [  H     ] [STU] elfutils FTBFS on kfreebsd
Package: elib (debian/main).
Maintainer: Joerg Jaspert <joerg@debian.org>
  689773 [ +      ] [S] elib: The package elib should be rebuilt with new debhelper to get trigger support
Package: elmer (debian/main).
Maintainer: Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>
  698527 [        ] [E] elmer: executable ElmerGUI.real links with both GPL-licensed and GPL-incompatible libraries
  720146 [P       ] [E] elmer: fails to remove: rmdir: failed to remove '/usr/share/ElmerGUI/edf': Directory not empty
Package: emacs23 (debian/main).
Maintainer: Rob Browning <rlb@defaultvalue.org>
  738638 [        ] [TU] emacs23: needs Breaks: vm-bonus-el (<< 35.8)
Package: emacs23-nox (debian/main).
Maintainer: Rob Browning <rlb@defaultvalue.org>
  566947 [  H     ] [STU] emacs23-nox fails to install on loongson2f
Package: emacsen-common (debian/main).
Maintainer: Rob Browning <rlb@defaultvalue.org>
  737389 [        ] [TU] emacsen-common: incorrectly handles dependencies during emacsXX upgrade
Package: emboss (debian/main).
Maintainer: Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>
  694908 [       I] [S] Contains non-free data
Package: encfs (debian/main).
Maintainer: Eduard Bloch <blade@debian.org>
  736066 [        ] [STU] multiple security issues discovered in encfs
Package: epiphany-browser (debian/main).
Maintainer: Josselin Mouette <joss@debian.org>
  704953 [        ] [TU] Crash recovery crashes everytime, cannot start anymore
  705665 [        ] [S] epiphany-browser is missing button icons!
Package: esniper (debian/main).
Maintainer: Dima Barsky <dima@debian.org>
  744052 [        ] [U] esniper: gnutls problems: Illegal parameter/
Package: espeak-gui (debian/main).
Maintainer: Siegfried-Angel Gevatter Pujals <rainct@ubuntu.com>
  707856 [        ] [U] espeak-gui: depends on python-gtkspell which is going away
Package: evolution (debian/main).
Maintainer: Debian Evolution Maintainers <pkg-evolution-maintainers@lists.alioth.debian.org>
  740911 [        ] [STUE] WebDAV: Evolution sends invalid REV field, DAViCal expects timestamp
Package: ewipe (debian/main).
Maintainer: Masayuki Hatta (mhatta) <mhatta@debian.org>
  725687 [        ] [U] ewipe: depends on tk8.5 and calls /usr/bin/wish
Package: extplorer (debian/main).
Maintainer: Thomas Goirand <zigo@debian.org>
  733965 [        ] [U] Please migrate to yui3
  741908 [     S  ] [SU] extplorer: CVE-2013-5951
Package: fbdesk (debian/main).
Maintainer: Jari Aalto <jari.aalto@cante.net>
  715281 [        ] [SU] fbdesk: The icons are not visible
Package: fceu (debian/main).
Maintainer: Joe Nahmias <jello@debian.org>
  580820 [        ] [SU] Uses /dev/dsp instead of ALSA
Package: fetchmail (debian/main).
Maintainer: Fetchmail Maintainers <pkg-fetchmail-maint@lists.alioth.debian.org>
  706045 [      UI] [S] mimedecode option drops last message line if it is unterminated
Package: ffmpeg-php (debian/main).
Maintainer: Debian PHP Maintainers <pkg-php-maint@lists.alioth.debian.org>
  694143 [  H     ] [U] FTBFS against libav 9
Package: ffproxy (debian/main).
Maintainer: Emmanuel Bouthenot <kolter@debian.org>
  710191 [       I] [S] ffproxy: postinst uses /usr/share/doc content (Policy 12.3)
Package: fglrx-legacy-driver (debian/non-free).
Maintainer: Fglrx packaging team <pkg-fglrx-devel@lists.alioth.debian.org>
  726500 [      U ] [U] fglrx-legacy-driver: does not support Xorg Xserver 1.13 or later
Package: file (debian/main).
Maintainer: Christoph Biedl <debian.axhn@manchmal.in-ulm.de>
  738832 [     S  ] [S] Segmentation fault in libmagic (src:file) [CVE-2014-1943]
Package: filezilla (debian/main).
Maintainer: Adrien Cunin <adri2000@ubuntu.com>
  718800 [ +   SU ] [S] filezilla: CVE-2013-4852: PuTTY SSH handshake heap overflow
  719070 [ +   SU ] [S] filezilla: CVE-2013-4206 CVE-2013-4207 CVE-2013-4208
Package: fim (debian/main).
Maintainer: Michele Martone <michele.martone@uniroma2.it>
  709084 [        ] [S] fim SEGVs immediately
Package: flash-kernel (debian/main).
Maintainer: Debian Install System Team <debian-boot@lists.debian.org>
  693839 [       I] [S] debian-installer: kernel install fails on armel buffalo linkstation pro, missing uboot-mkimage
  694928 [ +     I] [S] flash-kernel: postinst modifies /etc/default/rcS
Package: flashcache-dkms (debian/main).
Maintainer: Liang Guo <guoliang@debian.org>
  728459 [        ] [U] flashcache: Cannot load binary-module on i386 (undefined symbols)
Package: flex (debian/main).
Maintainer: Manoj Srivastava <srivasta@debian.org>
  745228 [        ] [U] flex: Flex 2.5.39-3 has a typo in installman
Package: flumotion (debian/main).
Maintainer: Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
  739215 [      U ] [U] flumotion depends on python-twisted features removed in v13.0.0
Package: flup (debian/main).
Maintainer: John Hedges <john@drystone.co.uk>
  727728 [        ] [S] flup: debian/copyright does not contain the license
Package: fontforge (debian/main).
Maintainer: Debian Fonts Task Force <pkg-fonts-devel@lists.alioth.debian.org>
  665334 [       I] [STU] non-DFSG postscript embedded in fontforge (currently scheduled for late 2013)
Package: fookebox (debian/main).
Maintainer: Stefan Ott <stefan@ott.net>
  711176 [       I] [S] fookebox: postinst uses /usr/share/doc content (Policy 12.3): /usr/share/doc/fookebox/examples/create-database.py
  728871 [     S  ] [U] fookebox: bogus secret value in config
Package: fop (debian/main).
Maintainer: Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>
  657281 [       I] [STU] src/java/org/apache/fop/pdf/ sRGB Color Space Profile.icm is non-free
Package: freebsd-net-tools (debian/main).
Maintainer: GNU/kFreeBSD Maintainers <debian-bsd@lists.debian.org>
  740509 [        ] [TU] ifconfig: ioctl(SIOCGIFINFO_IN6): No such device or address
Package: freedict (debian/main).
Maintainer: Debian FreeDict team  <pkg-freedict-discuss@lists.alioth.debian.org>
  737100 [        ] [S] missing license in debian/copyright
Package: freefoam (debian/main).
Maintainer: Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>
  708877 [        ] [U] Non free licence GFDL
Package: freehep-graphicsio-svg (debian/main).
Maintainer: Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>
  736426 [        ] [S] freehep-graphicsio-svg: Recompilation of the package breaks other packages
Package: freeradius-dialupadmin (debian/main).
Maintainer: Josip Rodin <joy-packages@debian.org>
  711486 [ +      ] [S] freeradius-dialupadmin: There is a compatibility problem with PHP 5.4 and a deprecated command "import_request_variables" that is no longer available in PHP 5.4 but used in dialupadmin. Is blocking all web-pages from dialupadmin.
Package: freetuxtv (debian/main).
Maintainer: Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
  729820 [ +    U ] [U] freetuxtv broken with vlc 2.1.0
Package: fretsonfire (debian/main).
Maintainer: Debian Games Team <pkg-games-devel@lists.alioth.debian.org>
  744699 [        ] [ST] [fretsonfire][DFSG] Missing source
Package: frontaccounting (debian/main).
Maintainer: Michael C. Schultheiss <schultmc@debian.org>
  717301 [        ] [SU] frontaccounting: Fails to install interactively (and according to another bug non-interactively as well)
Package: fs2ram (debian/main).
Maintainer: Philippe Le Brouster <plb@nebkha.net>
  710666 [        ] [U] fs2ram: postinst uses /usr/share/doc content (Policy 12.3): /usr/share/doc/fs2ram/examples/fs2ram.conf.wear
Package: funny-manpages (debian/main).
Maintainer: Pawel Wiecek <coven@debian.org>
  737395 [        ] [SU] funny-manpages: Copyright problem
Package: fuse4bsd-dkms (debian/main).
Maintainer: GNU/kFreeBSD Maintainers <debian-bsd@lists.debian.org>
  734451 [        ] [TU] fuse4bsd-dkms: package does not ship sources inside
Package: fusionforge (debian/main).
Maintainer: Roland Mas <lolando@debian.org>
  733964 [        ] [U] Please migrate to yui3
Package: fusioninventory-for-glpi (debian/main).
Maintainer: David Hannequin <david.hannequin@gmail.com>
  710257 [P       ] [U] Incompatible with gpli 0.83
Package: fwknop (debian/main).
Maintainer: Franck Joncourt <franck@debian.org>
  735668 [        ] [S] missing license in debian/copyright
Package: gally (debian/main).
Maintainer: Mackenzie Morgan <maco.m@ubuntu.com>
  618712 [        ] [U] gally: Gally does not work (Missing language definitios when starting)
Package: galternatives (debian/main).
Maintainer: Ryan Niebur <ryan@debian.org>
  712310 [        ] [SU] crashes on start when not started by root
Package: garmin-ant-downloader (debian/main).
Maintainer: Debian running development group <pkg-running-devel@lists.alioth.debian.org>
  742442 [        ] [STU] garmin-ant-downloader: Segfaults on amd64
Package: gawk-doc (debian/non-free).
Maintainer: Arthur Loiret <aloiret@debian.org>
  738120 [        ] [U] gawk-doc: FTBFS: could not open gawk.texi: No such file or directory
Package: gcc-4.4 (debian/main).
Maintainer: Debian GCC Maintainers <debian-gcc@lists.debian.org>
  707276 [        ] [U] gcc-4.4: gcc-4.4 is targeted for removal in unstable
Package: gcc-4.6 (debian/main).
Maintainer: Debian GCC Maintainers <debian-gcc@lists.debian.org>
  734001 [        ] [TU] [gcc-4.6] Could you remove the dependency on newlib-spu
Package: gcc-msp430 (debian/main).
Maintainer: Luca Bruno <lucab@debian.org>
  706482 [ +     I] [U] gcc-msp430: generated interrupt table for MSP430FR5xxx parts will blow security fuse
Package: gcc-snapshot (debian/main).
Maintainer: Debian GCC Maintainers <debian-gcc@lists.debian.org>
  321449 [        ] [U] gcc-snapshot should stay in unstable
Package: gconf-cleaner (debian/main).
Maintainer: Ludovico Cavedon <cavedon@debian.org>
  689831 [      U ] [U] gconf-cleaner: Impossible to backup configuration
Package: gcr (debian/main).
Maintainer: Josselin Mouette <joss@debian.org>
  734908 [        ] [TU] gcr-prompter steals all focus
Package: gdcm (debian/main).
Maintainer: Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>
  729748 [        ] [S] Fwd: Comments regarding gdcm_2.4.0-1_amd64.changes
Package: gdebi (debian/main).
Maintainer: Ubuntu Developers <ubuntu-dev-team@lists.alioth.debian.org>
  742727 [        ] [T] gdebi: Gdebi crashes without error messages when loading deb packages
Package: gdebi-kde (debian/main).
Maintainer: Ubuntu Developers <ubuntu-dev-team@lists.alioth.debian.org>
  743756 [P+    U ] [U] gdebi-kde does not run (various python errors)
Package: gdm3 (debian/main).
Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
  602724 [        ] [STUE] gdm3: login problem in kfreebsd-i386
  736880 [        ] [TU] gdm3 does not work in Gnome Flashback mode
  744152 [        ] [TU] gdm3 doesn't display anything at all anymore
Package: geneweb (debian/main).
Maintainer: Christian Perrier <bubulle@debian.org>
  744704 [        ] [E] [geneweb] [DFSG] missing sources
Package: gengetopt (debian/main).
Maintainer: Alessio Treglia <alessio@debian.org>
  708880 [       I] [SU] Manual pages have GFDL problem (no invariant)
Package: genus2reduction (debian/main).
Maintainer: Tim Abbott <tabbott@mit.edu>
  743328 [        ] [TU] genus2reduction: obsoleted by libpari 2.7
Package: geronimo-jta-1.1-spec (debian/main).
Maintainer: Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>
  708405 [        ] [S] Rebuilding looses /usr/share/java/geronimo-jta_1.1_spec-1.1.1.jar from package
Package: getdp (debian/main).
Maintainer: Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>
  741204 [        ] [U] getdp is GPL-licensed, but links with both GPL-licensed and GPL-incompatible libraries
Package: gfs2-utils (debian/main).
Maintainer: Debian HA Maintainers <debian-ha-maintainers@lists.alioth.debian.org>
  698375 [        ] [TU] gfs2-utils: fails to upgrade from wheezy: insserv: script gfs2-utils: service gfs2 already provided!
Package: ghc-mod (debian/main).
Maintainer: Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>
  714458 [        ] [U] ghc-mod needs to be tied to GHC version
Package: gimp-plugin-registry (debian/main).
Maintainer: Bernd Zeimetz <bzed@debian.org>
  704713 [ +      ] [U] gimp-plugin-registry: fails to build with ld --no-add-needed
  740995 [        ] [U] gimp-plugin-registry: depends on unavailble packages
Package: gimp-ufraw (debian/main).
Maintainer: Hubert Chathi <uhoreg@debian.org>
  710590 [ +    U ] [S] segmentation fault when importing a CR2 into gimp: 'file-ufraw-load' returned no return values
Package: git (debian/main).
Maintainer: Gerrit Pape <pape@smarden.org>
  735336 [      U ] [TUE] [1.8.4.1->1.8.4.2 regression] git: 'error Missing tree' when pushing to gerrit
Package: gitit (debian/main).
Maintainer: Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>
  736189 [      U ] [U] [gitit] Sourceless file
Package: gitweb (debian/main).
Maintainer: Gerrit Pape <pape@smarden.org>
  669292 [  H     ] [TUE] gitweb: automatic configuration breaks with apache2 2.4
Package: gkrellm-snmp (debian/main).
Maintainer: Juan Manuel Garcia Molina <juanma@debian.org>
  563979 [        ] [S] gkrellm-snmp requires non-free snmp-mibs-downloader
Package: gksu (debian/main).
Maintainer: Gustavo Noronha Silva <kov@debian.org>
  740488 [        ] [TU] gksu: impossible to run "root terminal" if it has been closed until re-login
Package: glark (debian/main).
Maintainer: Michael Ablassmeier <abi@debian.org>
  724768 [ +      ] [S] glark: Does not work with ruby 1.9, but doesn't have according dependencies
  735466 [        ] [U] glark: Please migrate to Ruby 2.0
Package: glib-networking (debian/main).
Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
  725998 [ +      ] [S] glib-networking: incomplete debian/copyright
Package: glpi (debian/main).
Maintainer: Pierre Chifflier <pollux@debian.org>
  744705 [        ] [TU] [glpi] [DFSG] Missing sources
Package: gnade (debian/main).
Maintainer: Stephen Leake <stephen_leake@stephe-leake.org>
  708885 [       I] [SU] [gnade] GFDL problem with invariant section
Package: gnome-blog (debian/main).
Maintainer: Frederic Peters <fpeters@debian.org>
  707857 [        ] [U] gnome-blog: depends on python-gtkspell which is going away
Package: gnome-codec-install (debian/main).
Maintainer: Sebastian Dröge <slomo@debian.org>
  700725 [   MR   ] [TU] gnome-codec-install fails when called from gstreamer1.0
Package: gnome-documents (debian/main).
Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
  731324 [        ] [TUE] gnome-documents won show any files
Package: gnome-mousetrap (debian/main).
Maintainer: Debian Accessibility Team <debian-accessibility@lists.debian.org>
  655930 [      U ] [U] gnome-mousetrap: broken by python-opencv 2.3
Package: gnome-screensaver (debian/main).
Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
  733059 [   M    ] [TU] gnome-screensaver not working on all gnome-sessions
Package: gnome-shell-common (debian/main).
Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
  733122 [ +      ] [TU] fatal error: Typelib file for namespace 'GnomeBluetoothApplet' (any version) not found
Package: gnome-system-log (debian/main).
Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
  740908 [        ] [TU] gnome-system-log: Can't see the text
Package: gnome-terminal (debian/main).
Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
  683744 [      U ] [TU] gnome-terminal: black-on-black text with "Use colors from system theme" under non-GNOME
Package: gnu-fdisk (debian/main).
Maintainer: Parted Maintainer Team <parted-maintainers@lists.alioth.debian.org>
  504099 [        ] [SU] gnu-fdisk: fails to display GPT partition properly
Package: gnudatalanguage (debian/main).
Maintainer: Axel Beckert <abe@debian.org>
  725957 [        ] [U] gnudatalanguage: FTBFS on kfreebsd-* and powerpc
Package: gnumail.app (debian/main).
Maintainer: Debian GNUstep maintainers <pkg-gnustep-maintainers@lists.alioth.debian.org>
  659489 [        ] [U] [gnumail.app] Can't neither read nor send messages and crashes when setup SMTP
Package: gnunet (debian/main).
Maintainer: Bertrand Marc <beberking@gmail.com>
  739298 [        ] [SU] gnunet builds differently depending on the shell the user uses
Package: gnupg-doc (debian/main).
Maintainer: Don Armstrong <don@debian.org>
  724520 [ +      ] [U] gnupg-doc ftbfs in unstable
Package: gnuspool (debian/main).
Maintainer: John M Collins <jmc@xisl.com>
  664754 [        ] [U] gnuspool: removal of gnuspool makes files disappear from lpr
Package: gnustep-back-common (debian/main).
Maintainer: Debian GNUstep maintainers <pkg-gnustep-maintainers@lists.alioth.debian.org>
  663388 [       I] [STUE] gnustep-back-common: unowned files after purge (policy 6.8, 10.8) violating FHS (policy 9.1) too
Package: gnustep-games (debian/main).
Maintainer: Debian GNUstep maintainers <pkg-gnustep-maintainers@lists.alioth.debian.org>
  707240 [        ] [U] shisen.app is going to be removed from the archive
  707242 [        ] [U] stepbill.app is going to be removed from the archive
Package: gocr-tk (debian/main).
Maintainer: Cosimo Alfarano <kalfa@debian.org>
  725690 [        ] [TU] gocr-tk: depends on tk8.5 and calls /usr/bin/wish
Package: golang (debian/main).
Maintainer: Michael Stapelberg <stapelberg@debian.org>
  716853 [        ] [S] golang contains binary blobs
Package: gourmet (debian/main).
Maintainer: Christian Marillat <marillat@debian.org>
  744707 [        ] [TU] [gourmet] [DFSG] Missing source
Package: gpa (debian/main).
Maintainer: Debian GnuPG-Maintainers <pkg-gnupg-maint@lists.alioth.debian.org>
  634930 [       I] [SU] gpa: GPA unusable due to "General Assuan error"
Package: gpac (debian/main).
Maintainer: Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
  730497 [        ] [TU] gpac: cannot find modules
Package: gpointing-device-settings (debian/main).
Maintainer: Debian QA Group <packages@qa.debian.org>
  738569 [        ] [U] gpointing-device-settings: Segfaults at startup, cannot get it to work
Package: gprbuild (debian/main).
Maintainer: Nicolas Boulenguez <nicolas@debian.org>
  708942 [       I] [S] [gprbuild] GFDL non free file with front cover
Package: gpsdrive (debian/main).
Maintainer: Debian GIS Project <pkg-grass-devel@lists.alioth.debian.org>
  674213 [        ] [U] gpsdrive: not installable in sid
Package: gpsdrive-scripts (debian/main).
Maintainer: Debian GIS Project <pkg-grass-devel@lists.alioth.debian.org>
  674214 [        ] [U] gpsdrive-scripts: not installable in sid
Package: gpxviewer (debian/main).
Maintainer: Andrew Gee <andrew@andrewgee.org>
  739117 [      U ] [U] gpxviewer: Depends from python-osmgpsmap which is not in Debian any more
Package: graphite-web (debian/main).
Maintainer: Debian Graphite Group <pkg-graphite-maint@lists.alioth.debian.org>
  744708 [        ] [TU] [graphite-web] [DFSG] Missing sources
Package: graphviz (debian/main).
Maintainer: Debian QA Group <packages@qa.debian.org>
  729273 [     S  ] [S] graphviz: buffer overflow in dijkstra
  743996 [        ] [TU] FTBFS: cp: cannot stat 'debian/tmp/usr/lib/graphviz/ruby/libgv_ruby.so': No such file or directory
Package: gregoriotex (debian/main).
Maintainer: Elie Roux <elie.roux@telecom-bretagne.eu>
  714995 [        ] [U] gregoriotex: fails to upgrade from wheezy: updmap-sys failed
Package: gridengine-common (debian/main).
Maintainer: Debian Grid Engine Maintainers <pkg-gridengine-devel@lists.alioth.debian.org>
  709852 [       I] [SU] gridengine-common: postinst uses /usr/share/doc content (Policy 12.3): /usr/share/doc/gridengine-common/examples/gridengine.default
Package: groovy (debian/main).
Maintainer: Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>
  744330 [        ] [U] groovy: makes xbmc FTBFS
Package: grub-efi-amd64 (debian/main).
Maintainer: GRUB Maintainers <pkg-grub-devel@lists.alioth.debian.org>
  666018 [        ] [O] grub-efi-amd64: fails to boot linux with initrd
Package: grub-installer (debian/main).
Maintainer: Debian Install System Team <debian-boot@lists.debian.org>
  706112 [       I] [S] debian-installer: Wheezy installer always install bootloader in /dev/sda
Package: grub-pc (debian/main).
Maintainer: GRUB Maintainers <pkg-grub-devel@lists.alioth.debian.org>
  682993 [        ] [O] grub-pc: grub-probe reports wrong UUID for md raid1 device
  707831 [        ] [S] Broken UUID detection code makes LVM systems unbootable after adding a new PV
Package: grub-pc-bin (debian/main).
Maintainer: GRUB Maintainers <pkg-grub-devel@lists.alioth.debian.org>
  711799 [        ] [TU] PXE error: no server is specified
  741464 [        ] [U] grub-pc-bin: hangs after displaying boot menu
Package: grub2-common (debian/main).
Maintainer: GRUB Maintainers <pkg-grub-devel@lists.alioth.debian.org>
  735932 [        ] [T] [grub2-common] Computer does not boot
Package: gsfonts (debian/main).
Maintainer: Masayuki Hatta (mhatta) <mhatta@debian.org>
  694320 [       I] [STU] [gsfonts] Fonts include copyrighted adobe fragment all right reserved
Package: gsmartcontrol (debian/main).
Maintainer: Giuseppe Iuculano <iuculano@debian.org>
  722989 [ +      ] [U] crash at startup or when scanning devices
Package: gsoap (debian/main).
Maintainer: Mattias Ellert <mattias.ellert@fysast.uu.se>
  728414 [       I] [STU] gsoap: Contains non-free XSD files
Package: gst-buzztard (debian/main).
Maintainer: Maintainers of GStreamer packages <pkg-gstreamer-maintainers@lists.alioth.debian.org>
  743055 [ +      ] [U] FTBFS on kfreebsd-*: missing -lm
Package: gtk3-engines-unico (debian/main).
Maintainer: Karolina Kalic <karolina@resenje.org>
  706330 [ + M   I] [SU] Some applications segfaults after upgrade to 3.8.0-1
Package: gtkrsync (debian/main).
Maintainer: John Goerzen <jgoerzen@complete.org>
  740689 [        ] [U] gtkrsync: uninstallable
Package: gtkvncviewer (debian/main).
Maintainer: Clement Lorteau <northern_lights@users.sourceforge.net>
  598962 [        ] [SU] gtkvncviewer: fails to start - gnomekeyring error
Package: guessnet (debian/main).
Maintainer: Andrew O. Shadura <bugzilla@tut.by>
  738288 [        ] [U] guessnet: FTBFS: Depends: libwibble-dev (< 0.2) but 1.1-1 is to be installed
Package: guile-1.8-non-dfsg (debian/non-free).
Maintainer: Rob Browning <rlb@defaultvalue.org>
  738295 [ +      ] [U] guile-1.8-non-dfsg: FTBFS: ./gh.texi:1000: must be after '@deftypefun' to use '@deftypefunx'
Package: guile-db (debian/main).
Maintainer: Sam Hocevar (Debian packages) <sam+deb@zoy.org>
  707901 [        ] [U] guile-db: please migrate to guile-2.0
Package: guile-pg (debian/main).
Maintainer: Sam Hocevar <sho@debian.org>
  707900 [        ] [U] guile-pg: please migrate to guile-2.0
Package: gummiboot (debian/main).
Maintainer: Julian Andres Klode <jak@debian.org>
  745279 [        ] [U] installation fails: entries directory not created
Package: gwibber (debian/main).
Maintainer: David Riebenbauer <davrieb@liegesta.at>
  608724 [     S  ] [U] gwibber bypasses certificate checking when providing the login/password for OAuth
  722893 [        ] [E] gwibber: FTBFS due to unsatisfiable B-D: libgtkspell-3-dev
Package: havp (debian/main).
Maintainer: Rene Mayrhofer <rene.mayrhofer@gibraltar.at>
  582306 [        ] [U] Links against libclamav
  640601 [        ] [U] havp: installation fails
  689778 [        ] [U] havp should maintain /var/run/havp in init script and postrm
  689892 [ +      ] [U] Ships a folder in /var/run or /var/lock (Policy Manual section 9.3.2)
Package: haxe (debian/main).
Maintainer: Debian QA Group <packages@qa.debian.org>
  725423 [        ] [U] haxe: Closures cause VerifyError when building swf
Package: hdparm (debian/main).
Maintainer: Stephen Gran <sgran@debian.org>
  717190 [        ] [STU] Leaves RAID sync speed set to 0
Package: heimdal-kdc (debian/main).
Maintainer: Brian May <bam@debian.org>
  710731 [       I] [S] heimdal-kdc: postinst uses /usr/share/doc content (Policy 12.3): /usr/share/doc/heimdal-kdc/examples/kdc.conf.gz
Package: hg-fast-export (debian/main).
Maintainer: Andrey Rahmatullin <wrar@wrar.name>
  717757 [        ] [S] [hg-fast-export] hg-fast-export is old and fails with current Mercurial version in Debian
Package: horae (debian/contrib).
Maintainer: Carlo Segre <segre@debian.org>
  708947 [       I] [SU] [horae] GFDL problem
Package: hotot (debian/main).
Maintainer: Debian QA Group <packages@qa.debian.org>
  729975 [      U ] [S] hotot: Wheezy version no longer usable with Twitter, uses retired 1.0 API
Package: hotot-gtk (debian/main).
Maintainer: Debian QA Group <packages@qa.debian.org>
  728578 [        ] [U] hotot: segfaults on startup
Package: hplip (debian/main).
Maintainer: Debian HPIJS and HPLIP maintainers <pkg-hpijs-devel@lists.alioth.debian.org>
  723716 [ +   S  ] [S] hplip: CVE-2013-4325
Package: hurd (debian/main).
Maintainer: GNU Hurd Maintainers <debian-hurd@lists.debian.org>
  650080 [        ] [U] hurd-specific perl test failures
Package: ibus-input-pad (debian/main).
Maintainer: IME Packaging Team <pkg-ime-devel@lists.alioth.debian.org>
  712577 [        ] [S] ibus-input-pad: wrong libexecdir breaks setup dialog
Package: ibutils (debian/main).
Maintainer: OFED and Debian Developement and Discussion <pkg-ofed-devel@lists.alioth.debian.org>
  704063 [     S  ] [SUE] ibutils: CVE-2013-2561
  724998 [ +      ] [U] ibutils: FTBFS after multiarchifying Tcl/Tk
Package: icedove (debian/main).
Maintainer: Christoph Goehre <chris@sigxcpu.org>
  715464 [      U ] [S] icedove 10.0.12-1 unusable on sawfish
  743748 [        ] [TU] Folders are not listed, blank folder pane
Package: icedtea-7-jre-cacao (debian/main).
Maintainer: OpenJDK Team <openjdk@lists.launchpad.net>
  725199 [ +      ] [S] icedtea-7-jre-cacao: broken package does not install
Package: icedtea-netx (debian/main).
Maintainer: OpenJDK Team <openjdk@lists.launchpad.net>
  740111 [        ] [S] icedtea-netx: NullPointerException in SwingUtilities.appContextGet
Package: iceowl-l10n-fr (debian/main).
Maintainer: Guido Günther <agx@sigxcpu.org>
  693150 [        ] [U] iceowl-l10n-* : needs to be migrated to iceowl 1.9
Package: iceweasel (debian/main).
Maintainer: Maintainers of Mozilla-related packages <pkg-mozilla-maintainers@lists.alioth.debian.org>
  703472 [      U ] [STUE] iceweasel freezes in _MD_WaitUnixProcess after mailcap "test" command terminates
  709841 [      U ] [STUE] iceweasel: spurious out of memory + crash (segmentation fault)
Package: icewm-themes (debian/main).
Maintainer: Eduard Bloch <blade@debian.org>
  678216 [        ] [U] icewm-themes: copyright file does not give location of source, licence statements not included
Package: ifupdown (debian/main).
Maintainer: Andrew Shadura <andrewsh@debian.org>
  727073 [        ] [TU] ifupdown: current version somehow brings the ifaces up too late
Package: ifuse (debian/main).
Maintainer: Julien Lavergne <julien.lavergne@gmail.com>
  731077 [        ] [U] ifuse: uninstallable on kfreebsd
Package: imagemagick (debian/main).
Maintainer: ImageMagick Packaging Team <pkg-gmagick-im-team@lists.alioth.debian.org>
  734800 [       I] [S] [imagemagick] Few non free files
  740250 [     S  ] [S] imagemagick: CVE-2014-1947 CVE-2014-1958 CVE-2014-2030
Package: imaprowl (debian/main).
Maintainer: Takuo KITAME <kitame@debian.org>
  744035 [        ] [TU] imaprowl: Depends on obsolete version of Ruby (1.9)
Package: imview-doc (debian/main).
Maintainer: Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>
  708955 [       I] [SU] GFDL Problem
Package: initramfs-tools (debian/main).
Maintainer: Debian kernel team <debian-kernel@lists.debian.org>
  678696 [ +      ] [STU] Event based block device handling (fixes USB and nested devices problem)
  707040 [        ] [S] initramfs-tools: missing busybox package creates unbootable initramfs missing /bin/sh
Package: initscripts (debian/main).
Maintainer: Debian sysvinit maintainers <pkg-sysvinit-devel@lists.alioth.debian.org>
  694986 [       I] [STUE] flash-kernel: postinst modifies /etc/default/rcS
  734901 [ +      ] [S] initscripts: More Proper Detection of "fastboot" Kernel Parameter necessary
Package: inkscape (debian/main).
Maintainer: Wolfram Quester <wolfi@sigxcpu.org>
  720618 [        ] [TU] non-free license statement in /usr/share/inkscape/icons/inkscape.svg
Package: inn2 (debian/main).
Maintainer: Marco d'Itri <md@linux.it>
  710417 [       I] [SU] inn2: postinst uses /usr/share/doc content (Policy 12.3)
  732047 [        ] [SU] Purging inn2 destroys /var/lib/news even if inn2-lfs is installed
  736818 [        ] [U] base-passwd: defaults to set shell of news to /usr/sbin/nologin which kills inn2
Package: insserv (debian/main).
Maintainer: Debian sysvinit maintainers <pkg-sysvinit-devel@lists.alioth.debian.org>
  706877 [        ] [STUE] insserv: breaks dist-upgrade by installing before packages fix their init scripts
  738775 [        ] [E] insserv: Insserv 1.16 tries to connect to systemd even though system is running on sysv-init
Package: intel-gpu-tools (debian/main).
Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
  715278 [        ] [U] intel-gpu-tools: "Couldn't map MMIO region: Resource temporarily unavailable" on intel_reg_read, after dist-upgrade
Package: ioapps (debian/main).
Maintainer: Ritesh Raj Sarraf <rrs@debian.org>
  722922 [        ] [U] ioapps: uninstallable on !linux
Package: ipe (debian/main).
Maintainer: Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>
  729740 [ +      ] [S] debian/copyright appears to list the wrong license
Package: ipmitool (debian/main).
Maintainer: Matthew Johnson <mjj29@debian.org>
  725476 [ +    U ] [U] ipmitool: FTBFS on kfreebsd
Package: iptables (debian/main).
Maintainer: Laurence J. Lane <ljlane@debian.org>
  691546 [       I] [S] iptables: libxtables soname bump without package name change
  739251 [     S  ] [S] iptables: Upgrade breaks existing rules (and is not documented)
Package: ironruby-utils (debian/main).
Maintainer: Debian CLI Libraries Team <pkg-cli-libs-team@lists.alioth.debian.org>
  735647 [        ] [U] ironruby-utils: please do not depend on deprecated ruby packages or rubygems
Package: isc-dhcp-client (debian/main).
Maintainer: Debian ISC DHCP maintainers <pkg-dhcp-devel@lists.alioth.debian.org>
  738934 [ +      ] [TUE] isc-dhcp-client: missing Depends on freebsd-net-tools
Package: isdnlog (debian/main).
Maintainer: Rolf Leggewie <foss@rolf.leggewie.biz>
  710359 [       I] [STU] isdnlog: postinst uses /usr/share/doc content (Policy 12.3)
Package: isdnutils (debian/main).
Maintainer: Rolf Leggewie <foss@rolf.leggewie.biz>
  725000 [ +      ] [TU] isdnutils: FTBFS after upgrade tcl-dev to 8.6
Package: isns (debian/main).
Maintainer: Martin Zobel-Helas <zobel@debian.org>
  725909 [ +      ] [SU] isns: typo in initscript
Package: jabberd2 (debian/main).
Maintainer: Debian XMPP Maintainers <pkg-xmpp-devel@lists.alioth.debian.org>
  742894 [        ] [TU] Incomplete debian/copyright [was: Uploading package(s)]
Package: jaffl (debian/main).
Maintainer: Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>
  712882 [ +      ] [S] jaffl FTBFS:build failed on post-compile-test on mips
Package: jenkins (debian/main).
Maintainer: Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>
  739067 [     S  ] [U] jenkins: multiple security vulnerabilities
Package: jifty (debian/main).
Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
  733959 [        ] [U] Migrate to yui3
Package: jimtcl (debian/main).
Maintainer: Didier Raboud <odyx@debian.org>
  738727 [        ] [S] information in debian/copyright
Package: jmagick (debian/main).
Maintainer: Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>
  714509 [        ] [S] [jmagick] jmagick broken in respect to ABI
Package: jspwiki (debian/contrib).
Maintainer: Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>
  692455 [        ] [U] jspwiki: modifies conffiles (policy 10.7.3): /etc/jspwiki/jspwiki.properties
Package: juffed (debian/main).
Maintainer: Maia Kozheva <sikon@ubuntu.com>
  675293 [ +      ] [E] juffed: FTBFS in experimental: converting 'false' to pointer type
  742580 [        ] [TU] juffed: Segmentation fault on startup
Package: jwhois (debian/main).
Maintainer: Paul Dwerryhouse <paul@dwerryhouse.com.au>
  708956 [       I] [SU] [jwhois] GFDL non free license
Package: kamailio (debian/main).
Maintainer: Debian VoIP Team <pkg-voip-maintainers@lists.alioth.debian.org>
  728915 [        ] [U] IA64 and SPARC support dropped from Mono
Package: kaya (debian/main).
Maintainer: Stuart Teasdale <sdt@debian.org>
  705157 [ +      ] [U] kaya: fails to build with GHC 7.6
Package: kdeartwork (debian/main).
Maintainer: Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>
  741931 [P       ] [E] missing license in debian/copyright
Package: kdepim-runtime (debian/main).
Maintainer: Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>
  732213 [        ] [TUE] [kdepim-runtime] Kolab agent looses information about birthdays
Package: keyboard-configuration (debian/main).
Maintainer: Debian Install System Team <debian-boot@lists.debian.org>
  729321 [        ] [U] keyboard-configuration: changes /etc/default/keyboard upon upgrade without asking
Package: keystone (debian/main).
Maintainer: PKG OpenStack <openstack-devel@lists.alioth.debian.org>
  712160 [     S  ] [S] keystone: CVE-2013-2157 - authentication bypass when using LDAP backend
  728233 [ +   SU ] [S] keystone: CVE-2013-4477: remove role assignment adds role using LDAP assignment
Package: kfreebsd-10 (debian/main).
Maintainer: GNU/kFreeBSD Maintainers <debian-bsd@lists.debian.org>
  743988 [     SU ] [TU] kfreebsd-10: CVE-2014-1453: nfsserver denial of service
Package: kfreebsd-9 (debian/main).
Maintainer: GNU/kFreeBSD Maintainers <debian-bsd@lists.debian.org>
  743141 [        ] [TU] system hangs when building gcc on kreebsd-amd64
Package: kfreebsd-image-9.2-1-686 (debian/main).
Maintainer: GNU/kFreeBSD Maintainers <debian-bsd@lists.debian.org>
  730004 [        ] [TU] kfreebsd-image-9.2-1-686: "service stop wdm" crashes kernel occasionally: "Sleeping thread owns a non-sleepable lock"
Package: kicad (debian/main).
Maintainer: Georges Khaznadar <georgesk@debian.org>
  736180 [        ] [U] [kicad] Missing module (footprint) files
Package: kid3 (debian/main).
Maintainer: Debian KDE Extras Team <pkg-kde-extras@lists.alioth.debian.org>
  738630 [        ] [S] missing license in debian/copyright
Package: kiten (debian/main).
Maintainer: Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>
  741219 [P       ] [STUE] kiten: Kiten included non-free content. (SKIP code problem)
Package: kiwix (debian/main).
Maintainer: Debian Edu Packaging Team <debian-edu-pkg-team@lists.alioth.debian.org>
  714291 [        ] [U] uninstallable; depends on obsolete xulrunner-10.0
Package: kmail (debian/main).
Maintainer: Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>
  727800 [        ] [TUE] kmail: KMail goes bonkers following Qt update
  735261 [        ] [TUE] kmail2 randomly marks read messages as unread
Package: knetwalk (debian/main).
Maintainer: Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>
  743207 [P       ] [E] [knetwalk] knetwalk should depend on kde-games-core-declarative
Package: kplayer (debian/main).
Maintainer: David Palacio <dpalacio@uninorte.edu.co>
  625835 [        ] [O] kplayer crashes at startup
Package: kppp (debian/main).
Maintainer: Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>
  709972 [  H  S  ] [S] kppp doesn't need to run suid
Package: kscreensaver (debian/main).
Maintainer: Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>
  737396 [     S  ] [STUE] kscreensaver: locked screen allows any password if a third session (vt9) is also active
Package: latex-sanskrit (debian/main).
Maintainer: Debian-IN Team <debian-in-workers@lists.alioth.debian.org>
  717636 [        ] [TU] [latex-sanskrit] Package contain type1 startlock fragment from black book
Package: lcdf-typetools (debian/main).
Maintainer: C.M. Connelly <cmc@debian.org>
  694354 [       I] [STU] lcdf-typetools include non free adobe code for hinting
Package: lcms (debian/main).
Maintainer: Oleksandr Moskalenko <malex@debian.org>
  717928 [        ] [TU] Remove lcms for jessie
Package: lcms2 (debian/main).
Maintainer: Oleksandr Moskalenko <malex@debian.org>
  714529 [ +   S  ] [S] lcms2 needs security updates found in the last openjdk-7 security updates (CVE-2013-4160)
Package: ldc (debian/main).
Maintainer: Konstantinos Margaritis <markos@debian.org>
  664876 [        ] [U] ldc: Unsatisfiable dependency on libconfig++8
Package: ldirectord (debian/main).
Maintainer: Debian HA Maintainers <debian-ha-maintainers@lists.alioth.debian.org>
  739873 [        ] [E] ldirectord: Upgrade from sid: ldirectord fails to start: Error [8533] reading file /etc/ldirectord.cf at line $number: invalid address for virtual service
Package: leafnode (debian/main).
Maintainer: Robert Grimm <rob@robgri.de>
  662590 [        ] [E] leafnode: fails to upgrade from sid
Package: ledgersmb (debian/main).
Maintainer: Debian LedgerSMB Team <pkg-sql-ledger-discussion@lists.alioth.debian.org>
  725758 [P+      ] [U] ledgersmb: Ledgersmb uses /etc/apache2/conf.d to store ledgersmb-httpd.conf but that is deprecated
Package: lib32ffi5 (debian/main).
Maintainer: Debian GCC Maintainers <debian-gcc@lists.debian.org>
  533009 [        ] [O] lib32ffi5: /emul/ia32-linux deprecated
Package: libamazon-ruby (debian/main).
Maintainer: Dafydd Harries <daf@debian.org>
  722376 [        ] [U] Depends on Ruby 1.8 which will not be available in jessie
Package: libamu4 (debian/main).
Maintainer: Tim Cutts <timc@chiark.greenend.org.uk>
  722145 [      U ] [S] libamu4 crashs if kernel release does not have 2 dots
Package: libapache2-mod-auth-mysql (debian/main).
Maintainer: Joey Schulze <joey@debian.org>
  666826 [      U ] [U] mod-auth-mysql: sourceful transition towards Apache 2.4
Package: libapache2-mod-gnutls (debian/main).
Maintainer: Daniel Kahn Gillmor <dkg@fifthhorseman.net>
  741557 [   M    ] [U] libapache2-mod-gnutls: apache will not start if mod_authnz_ldap is loaded before mod_gnutls
Package: libapache2-mod-mono (debian/main).
Maintainer: Debian Mono Group <pkg-mono-group@lists.alioth.debian.org>
  731374 [        ] [U] libapache2-mod-mono: Installation with aptitude install libapache2-mod-mono hangs restarting apache2.
Package: libapache2-mod-nss (debian/main).
Maintainer: Debian 389ds Team <pkg-fedora-ds-maintainers@lists.alioth.debian.org>
  729626 [ +   SU ] [S] libapache2-mod-nss: CVE-2011-4973: FakeBasicAuth authentication bypass
  731627 [     SU ] [S] libapache2-mod-nss: CVE-2013-4566: incorrect handling of NSSVerifyClient in directory context
Package: libapache2-mod-spamhaus (debian/main).
Maintainer: Giuseppe Iuculano <giuseppe@iuculano.it>
  666847 [ +    U ] [U] mod-spamhaus: sourceful transition towards Apache 2.4
Package: libapache2-mpm-itk (debian/main).
Maintainer: Steinar H. Gunderson <sesse@debian.org>
  734865 [        ] [TU] libapache2-mpm-itk: fails to install: subprocess installed post-installation script returned error exit status 1
Package: libaudiomask-dev (debian/main).
Maintainer: mffm Matt Flax (2003) <flatmax@ieee.org>
  709641 [        ] [SU] libaudiomask-dev: symlink pointing to wrong location
Package: libbind-dev (debian/main).
Maintainer: LaMont Jones <lamont@debian.org>
  724844 [        ] [U] bind9: Missing dns/rrl.h
Package: libbonoboui (debian/main).
Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
  733487 [        ] [S] several files with unclear licences
Package: libboost1.53-tools-dev (debian/main).
Maintainer: Debian Boost Team <pkg-boost-devel@lists.alioth.debian.org>
  730268 [        ] [E] libboost1.53-tools-dev: file conflicts with libboost1.54-dev, libboost1.49-dev
Package: libbuzztard0 (debian/main).
Maintainer: Maintainers of GStreamer packages <pkg-gstreamer-maintainers@lists.alioth.debian.org>
  733846 [        ] [U] pidgin: crash on startup: illegal hardware instruction / invalid opcode
Package: libc-icap-mod-clamav (debian/main).
Maintainer: Tim Weippert <weiti@weiti.org>
  710310 [       I] [S] libc-icap-mod-clamav: postinst uses /usr/share/doc content (Policy 12.3)
Package: libcgi-application-perl (debian/main).
Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
  739505 [ +   SU ] [S] libcgi-application-perl: CVE-2013-7329: information disclosure flaw
Package: libcglib-java (debian/main).
Maintainer: Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>
  738583 [        ] [S] libcglib-java - Uses jarjar without proper copyright or Built-Using
Package: libclosure-compiler-java (debian/main).
Maintainer: Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>
  743707 [        ] [TU] jscommunicator fails to build from source
Package: libclutter-1.0-0 (debian/main).
Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
  714264 [     S  ] [S] CVE-2013-2190: screen unlocked after resuming due to crash
Package: libcrypt-nettle-perl (debian/main).
Maintainer: Daniel Kahn Gillmor <dkg@fifthhorseman.net>
  722608 [        ] [E] libcrypt-nettle-perl: FTBFS with perl 5.18
Package: libdb6.0-java (debian/main).
Maintainer: Debian Berkeley DB Group <pkg-db-devel@lists.alioth.debian.org>
  720040 [        ] [U] libdb6.0-java: file conflicts with libdb5.[13]-java: /usr/share/java/db.jar
Package: libdb6.0-sql-dev (debian/main).
Maintainer: Debian Berkeley DB Group <pkg-db-devel@lists.alioth.debian.org>
  720042 [        ] [U] libdb6.0-sql-dev, libdb6.0-stl-dev: file conflicts with libdb5.3-sql-dev, libdb5.3-stl-dev
Package: libdb6.0-stl-dev (debian/main).
Maintainer: Debian Berkeley DB Group <pkg-db-devel@lists.alioth.debian.org>
  720042 [        ] [U] libdb6.0-sql-dev, libdb6.0-stl-dev: file conflicts with libdb5.3-sql-dev, libdb5.3-stl-dev
Package: libdbus-ocaml-dev (debian/main).
Maintainer: Debian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>
  639127 [        ] [S] libdbus-ocaml-dev: This package should also depend on libdbus-1-dev
Package: libdevel-findref-perl (debian/main).
Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
  719835 [        ] [U] libdevel-findref-perl: crash in XS_Devel__FindRef_find_ on Perl 5.18
Package: libdolfin1.3 (debian/main).
Maintainer: Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>
  741165 [        ] [TU] libdolfin1.3: libdolfin.so.1.3.0 links with both GPL-licensed and GPL-incompatible libraries
Package: libdr-tarantool-perl (debian/main).
Maintainer: Dmitry E. Oboukhov <unera@debian.org>
  727554 [ +      ] [U] libdr-tarantool-perl: t/010-xs.t randomly segfaults
Package: libdspam7-drv-hash (debian/main).
Maintainer: Debian DSPAM Maintainers <pkg-dspam-misc@lists.alioth.debian.org>
  722057 [        ] [S] libdspam7-drv-hash: dspam segfaults [cssclean]
  722485 [        ] [S] libdspam7-drv-hash: dspam segfaults [cssclean]
Package: libecasoundc1 (debian/main).
Maintainer: Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
  736616 [        ] [TU] libecasoundc1: eci_init() fails on mips
Package: libecore-dbg (debian/main).
Maintainer: Debian Pkg-e Team <pkg-e-devel@lists.alioth.debian.org>
  740140 [        ] [TU] libecore-dbg: not installable in sid, libecore1 now provided by efl source package
Package: libelmersolver-6.1 (debian/main).
Maintainer: Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>
  740463 [        ] [SU] libelmersolver-6.1.so links with both GPL-licensed and GPL-incompatible libraries
Package: libembperl-perl (debian/main).
Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
  666844 [      U ] [U] libembperl-perl: sourceful transition towards Apache 2.4
Package: libestring-ocaml (debian/main).
Maintainer: Debian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>
  722559 [        ] [U] libestring-ocaml{, -dev}: fails to upgrade from 'testing' - trying to overwrite /usr/lib/ocaml/estring/META, /usr/lib/ocaml/estring/pa_estring.mli
Package: libestring-ocaml-dev (debian/main).
Maintainer: Debian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>
  722559 [        ] [U] libestring-ocaml{, -dev}: fails to upgrade from 'testing' - trying to overwrite /usr/lib/ocaml/estring/META, /usr/lib/ocaml/estring/pa_estring.mli
Package: libexosip2 (debian/main).
Maintainer: Debian VoIP Team <pkg-voip-maintainers@lists.alioth.debian.org>
  736244 [        ] [STUE] missing license in debian/copyright
Package: libexpect-php5 (debian/main).
Maintainer: Alex Denvir <coldfff@blueyonder.co.uk>
  667767 [        ] [U] Please make use of new php5enmod and php5dismod commands in your package
Package: libexplain30-dbg (debian/main).
Maintainer: Peter Miller <pmiller@opensource.org.au>
  741585 [        ] [U] libexplain51-dbg and libexplain30-dbg: error when trying to install together
Package: libexplain51-dbg (debian/main).
Maintainer: Peter Miller <pmiller@opensource.org.au>
  741585 [        ] [U] libexplain51-dbg and libexplain30-dbg: error when trying to install together
Package: libfeel++1 (debian/main).
Maintainer: Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>
  741303 [        ] [U] libfeel++1: libfeelpp.so.1.0.0 links with both GPL-licensed and GPL-incompatible libraries
Package: libfolks-eds25 (debian/main).
Maintainer: Debian Telepathy maintainers <pkg-telepathy-maintainers@lists.alioth.debian.org>
  744078 [   M    ] [TU] empathy: Empathy crashes at start
Package: libfreefoam1 (debian/main).
Maintainer: Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>
  687465 [        ] [U] libfreefoam1: fails to upgrade from 'testing' - trying to overwrite /usr/lib/freefoam/libedgeMesh.so.0.1.0
  741112 [        ] [U] libfreefoam1: libscotchDecomp.so.0.1.0 is GPL-licensed but links with GPL-incompatible library
Package: libfreeipmi12 (debian/main).
Maintainer: Debian FreeIPMI Maintainers <pkg-freeipmi-devel@lists.alioth.debian.org>
  691439 [        ] [E] libfreeipmi12: copyright file missing after upgrade (policy 12.5)
Package: libfreerdp-dev (debian/main).
Maintainer: Mike Gabriel <sunweaver@debian.org>
  729044 [ +      ] [SE] [libfreerdp-dev] Package unusable due to bad #include directive
Package: libg20-perl (debian/main).
Maintainer: Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>
  712088 [ +      ] [S] libg20-perl: symbol lookup error
Package: libgcrypt11 (debian/main).
Maintainer: Debian GnuTLS Maintainers <pkg-gnutls-maint@lists.alioth.debian.org>
  368297 [ +H    I] [STU] sudo-ldap failes when you change uri to ldaps
Package: libgcrypt20 (debian/main).
Maintainer: Debian GnuTLS Maintainers <pkg-gnutls-maint@lists.alioth.debian.org>
  737030 [        ] [TU] libgcrypt uses processor features not allowed for armhf (and i386?)
Package: libgfs-mpi-1.3-2 (debian/main).
Maintainer: Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>
  694502 [        ] [U] libgfs-mpi-1.3-2: missing Breaks+Replaces: libgfs-1.3-1
Package: libgl1-mesa-dri (debian/main).
Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
  743852 [        ] [STU] libgl1-mesa-dri : Breaks: xserver-xorg-core (< 2:1.14.3-5) but 2:1.12.4-6+deb7u2 is to be installed
Package: libglpk-java (debian/main).
Maintainer: Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>
  745214 [        ] [U] libglpk-java (1.0.33-1) does not build on Mips and PowerPC
Package: libgmp10 (debian/main).
Maintainer: Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>
  745233 [        ] [STU] libgmp10: Wrong shlibs information after 6.0.0 adds new symbols
Package: libhawtjni-runtime-java (debian/main).
Maintainer: Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>
  708293 [     S  ] [STU] libhawtjni-runtime-java: /tmp race condition with arbitrary code execution (CVE-2013-2035)
Package: libhd16 (debian/main).
Maintainer: William Vera <billy@billy.com.mx>
  613184 [ +      ] [U] Please stop using HAL
Package: libhdhomerun-dev (debian/main).
Maintainer: Francois Marier <francois@debian.org>
  731644 [        ] [S] libhdhomerun-dev: Header files should be installed to /usr/include, not /usr/lib
Package: libhesiod0 (debian/main).
Maintainer: Karl Ramm <kcr@debian.org>
  718564 [        ] [TU] libhesiod0: harmful purge action in M-A: same package: rm -f /etc/hesiod.conf
Package: libhtml-htmltokenizer-ruby (debian/main).
Maintainer: Deepak Tripathi <apenguinlinux@gmail.com>
  722369 [        ] [U] Updating the Ruby packaging policy for your package «libhtml-htmltokenizer-ruby»
Package: libical (debian/main).
Maintainer: Fathi Boudra <fabo@debian.org>
  738967 [       I] [STU] missing license in debian/copyright
Package: libical-parser-html-perl (debian/main).
Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
  741000 [      U ] [U] Syntax errors with perl 5.18
Package: libipmidetect0 (debian/main).
Maintainer: Debian FreeIPMI Maintainers <pkg-freeipmi-devel@lists.alioth.debian.org>
  691439 [        ] [E] libfreeipmi12: copyright file missing after upgrade (policy 12.5)
Package: libjgroups-java (debian/main).
Maintainer: Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>
  717031 [     S  ] [S] libjgroups-java: CVE-2013-4112
Package: libjs-jquery (debian/main).
Maintainer: Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>
  495178 [ +      ] [S] libjs-jquery: Should compile jquery.min.js and jquery.pack.js from jquery.js
  700527 [ +     I] [S] "libjs-jquery broken by movabletype-opensource << 5.1.4+dfsg-3~"
Package: libjson-java (debian/main).
Maintainer: Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>
  721072 [        ] [SU] libjson-java contains non free elements from json.org
Package: liblasso-perl (debian/main).
Maintainer: Frederic Peters <fpeters@debian.org>
  742522 [        ] [S] liblasso-perl: Not a CODE reference when using perl binding for Lasso
Package: liblivemedia (debian/main).
Maintainer: Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
  728419 [        ] [S] liblivemedia: Links LGPL-incompatible code
Package: libmarc-xml-perl (debian/main).
Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
  736275 [     SU ] [S] libmarc-xml-perl: CVE-2014-1626: XML External Entity privilege escalation
Package: libmate-desktop-dev (debian/main).
Maintainer: MATE Packaging Team <pkg-mate-team@lists.alioth.debian.org>
  744086 [        ] [T] libmate-desktop-dev: please fix dependency specifications
Package: libmatheval (debian/main).
Maintainer: Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>
  708966 [       I] [S] GFDL non free documentation
Package: libmikmatch-ocaml-dev (debian/main).
Maintainer: Debian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>
  733934 [        ] [U] libmikmatch-ocaml-dev: an attempt to compile a program using the provided library fails
Package: libmodule-packaged-perl (debian/main).
Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
  717555 [        ] [SU] libmodule-packaged-perl: seems completely broken (sample use from POD cause error)
Package: libmount1-udeb (debian/main).
Maintainer: LaMont Jones <lamont@debian.org>
  723168 [        ] [TU] libmount1-udeb: uninstallable, depends on libselinux1
Package: libmowgli-2 (debian/main).
Maintainer: Andrew Shadura <andrewsh@debian.org>
  741436 [        ] [U] missing licenses
Package: libmrpt-dev (debian/main).
Maintainer: Jose Luis Blanco (University of Malaga) <joseluisblancoc@gmail.com>
  707860 [        ] [U] libmrpt-dev: embedded copy of eigen3-library
Package: libncurses-ruby1.9.1 (debian/main).
Maintainer: Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>
  703038 [      U ] [O] libncurses-ruby1.9.1: undefined symbol: rb_str2cstr
Package: libneedle-extras-ruby1.8 (debian/main).
Maintainer: Tatsuki Sugiura <sugi@nemui.org>
  722389 [        ] [U] Depends on Ruby 1.8 which will not be available in jessie
Package: libneedle-ruby (debian/main).
Maintainer: Tatsuki Sugiura <sugi@nemui.org>
  722380 [        ] [U] Depends on Ruby 1.8 which will not be available in jessie
Package: libnet-frame-perl (debian/main).
Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
  736820 [        ] [S] libnet-frame-perl: package seems to depend on things that are not packaged
Package: libnet-irc-perl (debian/main).
Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
  608583 [        ] [U] libnet-irc-perl: dead upstream since 2004
Package: libnet-server-perl (debian/main).
Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
  708180 [      U ] [S] applications die() because of SIGCHLD vs. SIGCLD confusion
Package: libnetfilter-conntrack3 (debian/main).
Maintainer: Alexander Wirt <formorer@debian.org>
  613590 [        ] [O] Bus error on Sparc architecures (conntrackd)
Package: libnss-ldap (debian/main).
Maintainer: Debian QA Group <packages@qa.debian.org>
  661628 [        ] [O] libnss-ldap: fails to configure: tries to run /etc/init.d/nscd but /etc/init.d/unscd is the one that actually exists
  706182 [       I] [S] libnss-ldap: purging deletes shared config file /etc/libnss-ldap.conf still in use by other architectures
Package: libnss-mysql-bg (debian/main).
Maintainer: Emmanuel Lacour <elacour@home-dn.net>
  729986 [        ] [SU] libnss-mysql-bg: Patch 04_shadow.diff Introduces Lock Acquisition Hang
Package: libopenjpeg2 (debian/main).
Maintainer: Debian PhotoTools Maintainers <pkg-phototools-devel@lists.alioth.debian.org>
  734238 [ +      ] [S] Fix for CVE-2013-6045 breaks decoding of chroma-subsampled images
Package: libopenobex1 (debian/main).
Maintainer: Hendrik Sattler <debian@hendrik-sattler.de>
  743925 [        ] [TU] libopenobex1: package version 1.5-2.1 which fix bug in stable shall be availlable in stable updates
Package: libopenvas2 (debian/main).
Maintainer: Debian OpenVAS Maintainers <openvas-distro-deb@wald.intevation.org>
  695439 [        ] [U] Unfit for Wheezy
Package: libopenvasnasl2 (debian/main).
Maintainer: Debian OpenVAS Maintainers <openvas-distro-deb@wald.intevation.org>
  695440 [        ] [U] Unfit for Wheezy
Package: libosl (debian/main).
Maintainer: Daigo Moriwaki <daigo@debian.org>
  735364 [ +      ] [S] libosl uses inappropriate compiler flags.
Package: libpam-gnome-keyring (debian/main).
Maintainer: Josselin Mouette <joss@debian.org>
  728312 [     SU ] [STUE] libpam-gnome-keyring: does not properly kill gnome-keyring-daemon before exit, race condition causes pam umount fail
Package: libpam-ldap (debian/main).
Maintainer: Richard A Nelson (Rick) <cowboy@debian.org>
  706185 [       I] [SU] libpam-ldap: purging one architecture of this M-A:same package removes configuration still needed by the other architectures
Package: libpam-oath (debian/main).
Maintainer: OATH Toolkit Team <oath-toolkit-help@nongnu.org>
  742140 [ +   SU ] [STU] libpam-oath: PAM module does not check whether strdup allocations succeeded
Package: libpam-tacplus (debian/main).
Maintainer: Jeroen Nijhof <jeroen@jeroennijhof.nl>
  717716 [        ] [S] libpam-tacplus: installing libpam-tacplus makes system inaccessible
Package: libpam-unix2 (debian/main).
Maintainer: Debian QA Group <packages@qa.debian.org>
  729813 [ +    U ] [U] jessie/testing pam_unix2 (2.6-1) module is compiled without blowfish support
Package: libpango-1.0-0 (debian/main).
Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
  743853 [        ] [TU] libpango-1.0-0 : Breaks: libpango1.0-0 (< 1.32.5-2) but 1.30.0-1 is to be installed
Package: libpdl-io-hdf5-perl (debian/main).
Maintainer: Henning Glawe <glaweh@debian.org>
  729343 [        ] [U] libpdl-io-hdf5-perl: package is empty if built in sid
Package: libpeas (debian/main).
Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
  727127 [        ] [U] libpeas: FTBFS on several architectures were it built in the past (regression)
Package: libpetsc3.4.2 (debian/main).
Maintainer: Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>
  741196 [        ] [TU] libpetsc3.4.2: libpetsc.so.3.4.2 links with both GPL-licensed and GPL-incompatible libraries
Package: libplrpc-perl (debian/main).
Maintainer: Anibal Monsalve Salazar <anibal@debian.org>
  734789 [     SU ] [STU] [CVE-2013-7284] Remote pre-authentication code execution in PlRPC
Package: libpoe-component-client-mpd-perl (debian/main).
Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
  738906 [        ] [U] libpoe-component-client-mpd-perl: FTBFS: testsuite has failures and hangs
Package: libquicktime2 (debian/main).
Maintainer: Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
  707305 [        ] [S] runtime error on load, "can execute code"
Package: libraw (debian/main).
Maintainer: Debian Shotwell Maintainers <pkg-shotwell-maint@lists.alioth.debian.org>
  710353 [ +   S  ] [S] libraw: CVE-2013-2126 CVE-2013-2127
Package: librbd1 (debian/main).
Maintainer: Ceph Maintainers <ceph-maintainers@lists.ceph.com>
  679686 [        ] [TUE] missing symvers/libvers (or soversion) for new librbd1
Package: libregexp-grammars-perl (debian/main).
Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
  721547 [      U ] [U] libregexp-grammars-perl: Currently incompatible with Perl 5.18
Package: libreoffice-kde (debian/main).
Maintainer: Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>
  742675 [   M    ] [TU] libreoffice: Libreoffice crashes when I select "Save As" and then change directory in the "Save As" dialog
Package: libreoffice-nlpsolver (debian/main).
Maintainer: Debian LibreOffice Maintainers <debian-openoffice@lists.debian.org>
  728792 [   MR   ] [SU] libreoffice-nlpsolver: nlpsolver cannot be used in LibreOffice Calc - Error: The status of this extension is unknown
Package: librep (debian/main).
Maintainer: Luis Rodrigo Gallardo Cruz <rodrigo@debian.org>
  709183 [ +      ] [S] librep: FTBFS on kfreebsd-amd64
Package: libroot-bindings-ruby5.34 (debian/main).
Maintainer: Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>
  722362 [        ] [TU] Updating the Ruby packaging policy for your package «libroot-bindings-ruby5.34»
Package: libruby1.8 (debian/main).
Maintainer: akira yamada <akira@debian.org>
  731866 [        ] [U] Remove ruby1.8 for jessie
Package: libsaxonb-java (debian/main).
Maintainer: Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>
  567210 [ +H     ] [STU] libsaxonb-java: doc-available always returns false without network
Package: libsbml5-ruby1.8 (debian/main).
Maintainer: Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>
  735453 [        ] [U] libsbml5-ruby1.8: build-depend on default ruby/comply with Ruby policy
Package: libscalar-list-utils-perl (debian/main).
Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
  721450 [        ] [U] libscalar-list-utils-perl: uninstallable because it breaks perl upgrades
Package: libscalar-number-perl (debian/main).
Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
  723563 [        ] [U] libscalar-number-perl: Can't install, broken dependancy
Package: libsereal-encoder-perl (debian/main).
Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
  742409 [      U ] [U] libsereal-encoder-perl: FTBFS on some architectures
Package: libsigrokdecode0 (debian/main).
Maintainer: Uwe Hermann <uwe@debian.org>
  709406 [P       ] [S] libsigrokdecode0: Missing depends on python3
Package: libslepc3.4.2 (debian/main).
Maintainer: Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>
  741172 [        ] [TU] libslepc3.4.2: libslepc.so.3.4.2 links with both GPL-licensed and GPL-incompatible libraries
Package: libsnappy-java (debian/main).
Maintainer: Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>
  734599 [ +      ] [SU] libsnappy-java: Fails with FAILED_TO_LOAD_NATIVE_LIBRARY
Package: libspring-java (debian/main).
Maintainer: Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>
  735420 [     S  ] [S] libspring-java: CVE-2013-6429 CVE-2013-6430
  741604 [     S  ] [S] libspring-java: Multiple security issues
Package: libstonithd2-dev (debian/main).
Maintainer: Debian HA Maintainers <debian-ha-maintainers@lists.alioth.debian.org>
  740331 [        ] [UE] libstonithd2-dev: fails to upgrade from 'testing' - trying to overwrite /usr/lib/libstonithd.a
Package: libtcltk-ruby1.9.1 (debian/main).
Maintainer: Antonio Terceiro <terceiro@debian.org>
  742114 [        ] [TU] dependency on tcl not tight enough
Package: libthunar-vfs-1-2 (debian/main).
Maintainer: Debian Xfce Maintainers <pkg-xfce-devel@lists.alioth.debian.org>
  615196 [        ] [U] Uses deprecated HAL
Package: libtiff-tools (debian/main).
Maintainer: Jay Berkenbilt <qjb@debian.org>
  741451 [        ] [STU] tiffcp: malloc(): memory corruption: 0x00007f732ee68d90
Package: libuhd003 (debian/main).
Maintainer: A. Maitland Bottoms <bottoms@debian.org>
  733690 [        ] [T] libuhd003: segmentation fault in gnuradio
Package: libupsclient3 (debian/main).
Maintainer: Arnaud Quette <aquette@debian.org>
  731156 [ +      ] [U] libupsclient3: Library is containing undefined references
Package: libuser (debian/main).
Maintainer: Ghe Rivero <ghe@debian.org>
  705690 [     S  ] [STU] libuser: CVE-2012-5630 CVE-2012-5644
Package: libvmime0 (debian/main).
Maintainer: Mattias Nordstrom <mnordstr@debian.org>
  706332 [        ] [U] libvmime0: Not ABI compatible with version in squeeze
Package: libvtk-java (debian/main).
Maintainer: Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>
  731823 [        ] [TU] major version 51 is newer than 50, the highest major version supported by this compiler.
Package: libvxl1-dev (debian/main).
Maintainer: Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>
  723126 [        ] [S] libvxl1-dev: Incomplete copyright file
Package: libwebservice-cia-perl (debian/main).
Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
  744779 [      U ] [STU] libwebservice-cia-perl: Fails to retrieve data from CIA factbook
Package: libxdg-basedir1 (debian/main).
Maintainer: Mark Nevill <mark.nevill@gmail.com>
  730487 [ +    U ] [S] libxdg-basedir: Writing beyond allocated buffer
Package: libxml-security-java (debian/main).
Maintainer: Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>
  720375 [ +   SU ] [S] libxml-security-java: CVE-2013-2172
  733938 [     S  ] [S] libxml-security-java: CVE-2013-4517
Package: libxml2 (debian/main).
Maintainer: Debian XML/SGML Group <debian-xml-sgml-pkgs@lists.alioth.debian.org>
  715531 [     S  ] [S] libxml2: CVE-2013-2877
Package: libxstream-java (debian/main).
Maintainer: Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>
  734821 [     SU ] [S] libxstream-java: CVE-2013-7285: remote code execution via deserialization in XStream
Package: libyaml (debian/main).
Maintainer: Anders Kaseorg <andersk@mit.edu>
  742732 [ +   SU ] [S] libyaml: CVE-2014-2525: input sanitization errors
Package: libzeroc-ice34-dev (debian/main).
Maintainer: Francisco Moya <paco@debian.org>
  672066 [       I] [S] zeroc-ice34: slice2cpp generates invalid C++ code
Package: libzip-dev (debian/main).
Maintainer: Fathi Boudra <fabo@debian.org>
  739308 [ +      ] [TU] libzip-dev: Include file in wrong place
Package: libzrtpcpp (debian/main).
Maintainer: Debian VoIP Team <pkg-voip-maintainers@lists.alioth.debian.org>
  714650 [     S  ] [S] libzrtpcpp: CVE-2013-2221 CVE-2013-2222 CVE-2013-2223
Package: lightdm (debian/main).
Maintainer: Debian Xfce Maintainers <pkg-xfce-devel@lists.alioth.debian.org>
  727715 [        ] [TU] no consolekit session available when libpam-systemd is present
Package: lightdm-gtk-greeter (debian/main).
Maintainer: Debian Xfce Maintainers <pkg-xfce-devel@lists.alioth.debian.org>
  741236 [   MR   ] [TU] lightdm-gtk-greeter: Randomly I cannot log into my systems since the 1.8.2-1 update happened
Package: lighttpd (debian/main).
Maintainer: Debian lighttpd maintainers <pkg-lighttpd-maintainers@lists.alioth.debian.org>
  729453 [ +      ] [S] lighttpd: multiple security issues
Package: lilypond-doc (debian/main).
Maintainer: Don Armstrong <don@debian.org>
  736306 [        ] [TU] lilypond-doc: unhandled symlink to directory conversion: /usr/share/info/lilypond -> /usr/share/doc/lilypond/html/Documentation
Package: linthesia (debian/main).
Maintainer: Cleto Martín <cleto@debian.org>
  719288 [      U ] [SU] linthesia: Crash when opening any MIDI file
Package: linux-patch-grsecurity2 (debian/main).
Maintainer: Laszlo Boszormenyi (GCS) <gcs@debian.hu>
  736925 [        ] [SU] Does not apply to current kernel versions (3.2.y, 3.12.y, 3.13)
Package: liquidsoap-plugin-gstreamer (debian/main).
Maintainer: Debian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>
  727044 [        ] [S] Could not load plugin
Package: lirc (debian/main).
Maintainer: lirc Maintainer Team <pkg-lirc-maint@lists.alioth.debian.org>
  655969 [       I] [OS] lirc: prompting due to modified conffiles which where not modified by the user
Package: lives (debian/main).
Maintainer: Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
  742679 [        ] [E] missing license in debian/copyright
Package: lmbench (debian/non-free).
Maintainer: Al Stone <ahs3@debian.org>
  689897 [ +      ] [U] Ships a folder in /var/run or /var/lock (Policy Manual section 9.3.2)
Package: lmodern (debian/main).
Maintainer: Debian TeX maintainers <debian-tex-maint@lists.debian.org>
  694323 [       I] [STU] [gsfonts] Fonts include copyrighted adobe fragment all right reserved
Package: locales (debian/main).
Maintainer: GNU Libc Maintainers <debian-glibc@lists.debian.org>
  555168 [       I] [STU] Many locales files do not permit modification
Package: localization-config (debian/main).
Maintainer: Debian Edu Developers <debian-edu@lists.debian.org>
  427304 [        ] [S] please say _which_ programs it configures
Package: login (debian/main).
Maintainer: Shadow package maintainers <pkg-shadow-devel@lists.alioth.debian.org>
  659878 [  H     ] [STU] cannot set terminal process group (-1): Inappropriate ioctl for device
Package: logrotate (debian/main).
Maintainer: Paul Martin <pm@debian.org>
  706484 [      UI] [S] racy creation of logrotate.state file causing lost logfiles
Package: longomatch (debian/main).
Maintainer: Debian CLI Applications Team <pkg-cli-apps-team@lists.alioth.debian.org>
  729062 [        ] [SU] longomatch must depend on gstreamer0.10-plugins-good and gstreamer0.10-x
Package: lua-lgi (debian/main).
Maintainer: Enrico Tassi <gareuselesinge@debian.org>
  721432 [        ] [S] awesome: Memory leak (at least) when switching windows
Package: lucene-solr (debian/main).
Maintainer: Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>
  731113 [     S  ] [S] lucene-solr: CVE-2013-6397 CVE-2013-6407 CVE-2013-6408
Package: lvm2 (debian/main).
Maintainer: Debian LVM Team <pkg-lvm-maintainers@lists.alioth.debian.org>
  740456 [        ] [S] LVM operations returns: [vectors]: munlock failed: Cannot allocate memory
Package: lxsession (debian/main).
Maintainer: Debian LXDE Maintainers <lxde-debian@lists.lxde.org>
  740163 [     S  ] [TU] lxsession: lxlock/dm-tool lock is easily circumvented
  743439 [        ] [TU] lxsession: Reboot and Shutdown does not work with systemd-sysv and lightdm
Package: mailman (debian/main).
Maintainer: Mailman for Debian <pkg-mailman-hackers@lists.alioth.debian.org>
  732741 [      U ] [S] mailman: Please backport upstream fix for TypeError in sync_members
Package: make (debian/main).
Maintainer: Manoj Srivastava <srivasta@debian.org>
  635317 [        ] [E] make 3.82 breaks kernel module build: 'mixed implicit and normal rules' in linux-headers-*
Package: makedumpfile (debian/main).
Maintainer: John Wright <jsw@debian.org>
  719943 [        ] [U] makedumpfile: fails to dump kernel log, continually appends the line "[    0.000000] " to dmesg file
  728756 [ +      ] [U] FTBFS on powerpc/ppc64, patch attached
Package: mako (debian/main).
Maintainer: Piotr Ożarowski <piotr@debian.org>
  722265 [       I] [STU] mako contains some minified javascript librairies
Package: mandos (debian/main).
Maintainer: Mandos Maintainers <mandos@recompile.se>
  702120 [        ] [S] mandos: Mandos/gnutls fails to establish connection, "an algorithm that is not enabled was negotiated"
Package: masqmail (debian/main).
Maintainer: Steffen Rumberger <inne@sdfeu.org>
  678493 [P       ] [U] masqmail: prompting due to modified conffiles which were not modified by the user
Package: mathgl (debian/main).
Maintainer: Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>
  741131 [        ] [S] nonfree file in source
Package: mbr (debian/main).
Maintainer: Santiago Garcia Mantinan <manty@debian.org>
  725417 [      U ] [STU] mbr: install-mbr wipes the disk-id portion of the MBR, rendering Windows 7 unbootable
Package: mcelog (debian/main).
Maintainer: Andrey Rahmatullin <wrar@wrar.name>
  738927 [        ] [U] mcelog: fails to install when CPU unsupported
Package: meep (debian/main).
Maintainer: Thorsten Alteholz <debian@alteholz.de>
  735368 [ +      ] [S] meep appears to use -march=native
Package: meep-openmpi (debian/main).
Maintainer: Thorsten Alteholz <debian@alteholz.de>
  735369 [ +      ] [S] meep appears to use -march=native
Package: metche (debian/main).
Maintainer: metche developers <metche@lists.riseup.net>
  710192 [       I] [S] metche: postinst uses /usr/share/doc content (Policy 12.3)
Package: mgetty (debian/main).
Maintainer: Andreas Barth <aba@not.so.argh.org>
  689899 [ +      ] [S] Ships a folder in /var/run or /var/lock (Policy Manual section 9.3.2)
Package: mh-e (debian/main).
Maintainer: Peter S Galbraith <psg@debian.org>
  345987 [        ] [O] postinst script blocks if some Recommends are not yet configured
Package: mikmod (debian/main).
Maintainer: Stephen Kitt <skitt@debian.org>
  729058 [        ] [S] mikmod: Mikmod fails to find any usable driver
Package: minbar (debian/main).
Maintainer: Mohammed Adnène Trojette <adn+deb@diwi.org>
  705026 [ +      ] [U] minbar: fails to build, underlinked against libm
Package: minidlna (debian/main).
Maintainer: Benoît Knecht <benoit.knecht@fsfe.org>
  717131 [     S  ] [SU] minidlna: CVE-2013-2745 CVE-2013-2738 CVE-2013-2739
Package: miniupnpc (debian/main).
Maintainer: Thomas Goirand <zigo@debian.org>
  730675 [        ] [S] Contains static library libminiupnpc.a; should be in -dev package
Package: mnemonicode (debian/main).
Maintainer: Anibal Monsalve Salazar <anibal@debian.org>
  718931 [        ] [U] mnemonicode: encoded data decodes to different data (asymmetric)
Package: module-assistant (debian/main).
Maintainer: Eduard Bloch <blade@debian.org>
  744819 [        ] [TU] Missing build-dependency on docbook
Package: mojarra (debian/main).
Maintainer: Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>
  740586 [     S  ] [STU] mojarra: CVE-2013-5855
Package: mono-vbnc (debian/main).
Maintainer: Debian Mono Group <pkg-mono-group@lists.alioth.debian.org>
  715480 [        ] [S] mono-vbnc: VBNC2017: The library 'System.Design.dll' could not be found.
Package: moria (debian/main).
Maintainer: Phil Brooke <pjb@debian.org>
  724943 [       I] [S] [moria] Non free file
Package: mount (debian/main).
Maintainer: LaMont Jones <lamont@debian.org>
  702935 [       I] [STU] 'mount -f' does not update /run/mount/utab
Package: mozart (debian/main).
Maintainer: Kevin Glynn <keving@debian.org>
  728441 [        ] [U] mozart: FTBFS on 5 architectures where it built in the past
Package: mozilla-diggler (debian/main).
Maintainer: Mike Hommey <glandium@debian.org>
  722218 [        ] [SU] mozilla-diggler: Does not work with current version of iceweasel
Package: mozilla-venkman (debian/main).
Maintainer: Debian Mozilla Extension Maintainers <pkg-mozext-maintainers@lists.alioth.debian.org>
  626391 [      U ] [U] mozilla-venkman: Venkman freezes, have to restart browser
Package: mp3gain (debian/main).
Maintainer: Fabrizio Regalli <fabreg@fabreg.it>
  742111 [     S  ] [SU] mp3gain: ancient and probably insecure embedded code copy: mpglib
Package: mpdscribble (debian/main).
Maintainer: mpd maintainers <pkg-mpd-maintainers@lists.alioth.debian.org>
  710066 [ +     I] [S] mpdscribble: postinst uses /usr/share/doc content (Policy 12.3)
Package: mpeg3-utils (debian/main).
Maintainer: David Martínez Moreno <ender@debian.org>
  729275 [     S  ] [SU] mpeg3-utils: bufferoverflow in mpeg3cat
Package: mplayer (debian/main).
Maintainer: Debian multimedia packages maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
  711578 [ +      ] [U] Remove support for svgalib
  726838 [        ] [U] mplayer depends upon old libavutil under unstable
  740967 [     S  ] [SU] mplayer: depends on obsolete libav packages, which have security bugs
Package: mricron (debian/main).
Maintainer: NeuroDebian Team <team@neuro.debian.net>
  729160 [        ] [U] mricron: FTBFS on armhf, powerpc, sparc
Package: mtpfs (debian/main).
Maintainer: Debian QA Group <packages@qa.debian.org>
  654939 [        ] [U] mtpfs: broken overnight
Package: mtr-tiny (debian/main).
Maintainer: Robert Woodcock <rcw@debian.org>
  731799 [        ] [TU] Do not work with IPv4 only anymore
Package: mupdf (debian/main).
Maintainer: Kan-Ru Chen (陳侃如) <koster@debian.org>
  738857 [     S  ] [S] mupdf: CVE-2014-2013: Stack-based Buffer Overflow in xps_parse_color()
Package: mutextrace (debian/main).
Maintainer: Simon Richter <sjr@debian.org>
  743062 [        ] [U] FTBFS[kfreebsd-*,hurd-*]: testsuite failure
Package: mysql-5.5 (debian/main).
Maintainer: Debian MySQL Maintainers <pkg-mysql-maint@lists.alioth.debian.org>
  744910 [     S  ] [STU] mysql-5.5: Oracle SPU April 2014
Package: mysql-server (debian/main).
Maintainer: Debian MySQL Maintainers <pkg-mysql-maint@lists.alioth.debian.org>
  609537 [ +      ] [STU] /etc/init.d/mysql stop leaves a process but exits with 0 status
Package: nagios-nrpe-server (debian/main).
Maintainer: Debian Nagios Maintainer Group <pkg-nagios-devel@lists.alioth.debian.org>
  716949 [ +      ] [S] nagios-nrpe-server: removes its PID on connection errors
  745272 [     S  ] [STU] NRPE - Nagios Remote Plugin Executor <= 2.15 Remote CommandExecution, POC released
Package: nagios-plugins-standard (debian/main).
Maintainer: Debian Nagios Maintainer Group <pkg-nagios-devel@lists.alioth.debian.org>
  721621 [      U ] [TU] dependency change s/libradiusclient-ng2/libfreeradius-client2
Package: nagios3-cgi (debian/main).
Maintainer: Debian Nagios Maintainer Group <pkg-nagios-devel@lists.alioth.debian.org>
  709850 [       I] [S] nagios3-cgi: postinst uses /usr/share/doc content (Policy 12.3)
Package: nagvis (debian/main).
Maintainer: Debian Nagios Maintainer Group <pkg-nagios-devel@lists.alioth.debian.org>
  709956 [       I] [S] nagvis: postinst uses /usr/share/doc content (Policy 12.3)
Package: nautic (debian/main).
Maintainer: Enas Giovanni <gio.enas@alice.it>
  662221 [        ] [U] FTBFS: src/Makefile.am:   'automake --add-missing' can install 'depcomp'
Package: nautilus (debian/main).
Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
  738537 [        ] [TUE] Packages's debian/copyright file incomplete, package contains non-DFSG files
Package: newlib (debian/main).
Maintainer: Agustin Henze <tin@debian.org>
  722542 [        ] [TU] gcc-spu went away but is still being used
Package: nfdump (debian/main).
Maintainer: Erik Wenzel <erik@debian.org>
  736531 [ +      ] [SU] [nfdump] external command and expiration job for nfcapd are executed only once
Package: nfs-common (debian/main).
Maintainer: Debian kernel team <debian-kernel@lists.debian.org>
  705507 [        ] [S] nfs-common: rpc.gssd crashes when performing nfs4 mount
  740491 [        ] [TU] nfs-common: fails to upgrade (action "restart" failed)
Package: nicovideo-dl (debian/main).
Maintainer: Ying-Chun Liu (PaulLiu) <paulliu@debian.org>
  708642 [        ] [S] nicovideo-dl: nicovideo-dl does not work at all
Package: nip2 (debian/main).
Maintainer: Jay Berkenbilt <qjb@debian.org>
  699305 [       I] [S] nip2: sRGB.icm is non-free
Package: node-connect (debian/main).
Maintainer: Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>
  744374 [     S  ] [TU] node-connect: methodOverride middleware reflected cross-site scripting
Package: node-jsdom (debian/main).
Maintainer: Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>
  742347 [        ] [TU] node-jsdom: require("jsdom") does not work in nodejs: missing cssstyle module
  743151 [        ] [TU] node-jsdom: two more missing modules (htmlparser2 and nwmatcher)
Package: ns2 (debian/main).
Maintainer: Debian Network Simulators Team <pkg-netsim-devel@lists.alioth.debian.org>
  725079 [ +      ] [U] ns2: FTBFS with upcoming changes in Tcl/Tk
Package: nullmailer (debian/main).
Maintainer: Nick Leverton <nick@leverton.org>
  329192 [      U ] [SU] nullmailer ignores permanent SMTP errors
Package: nulog (debian/main).
Maintainer: Pierre Chifflier <pollux@debian.org>
  730269 [        ] [S] nulog 2.0.dfsg.1-2 is broken
Package: nut (debian/main).
Maintainer: Arnaud Quette <aquette@debian.org>
  738122 [      U ] [U] nut: riello_usb fills up /var/log filesystem
Package: nvidia-legacy-304xx-kernel-source (debian/non-free).
Maintainer: Debian NVIDIA Maintainers <pkg-nvidia-devel@lists.alioth.debian.org>
  740097 [        ] [TU] nvidia-legacy-304xx-kernel-source: Module can not be loaded for Linux 3.13
Package: oath-toolkit (debian/main).
Maintainer: OATH Toolkit Team <oath-toolkit-help@nongnu.org>
  738515 [     SU ] [STU] oath-toolkit: CVE-2013-7322: certain one-time-passwords not invalidated correctly
Package: obnam (debian/main).
Maintainer: Lars Wirzenius <liw@liw.fi>
  741711 [        ] [U] Unsatisfied dependencies on amd64/i386
Package: ocsinventory-server (debian/main).
Maintainer: Pierre Chifflier <pollux@debian.org>
  698633 [        ] [O] ocsinventory-server: fails to upgrade from lenny: Table 'ocsweb.accesslog' doesn't exist
Package: octave-plplot (debian/main).
Maintainer: Andrew Ross <andrewross@users.sourceforge.net>
  736392 [ +    U ] [U] octave-plplot: FTBFS with Octave 3.8
Package: offlineimap (debian/main).
Maintainer: Dmitrijs Ledkovs <xnox@debian.org>
  670872 [        ] [U] offlineimap: There appears to be a memory leak somewhere
  679416 [        ] [U] Offlineimap duplicates messages
Package: ompl (debian/main).
Maintainer: Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>
  741603 [        ] [U] missing license in debian/copyright
Package: onak (debian/main).
Maintainer: Jonathan McDowell <noodles@earth.li>
  710665 [       I] [S] onak: postinst uses /usr/share/doc content (Policy 12.3): /usr/share/doc/onak/noodles.key.gz
Package: openbve (debian/main).
Maintainer: Debian CLI Applications Team <pkg-cli-apps-team@lists.alioth.debian.org>
  726836 [        ] [SU] SIGSEGV at startup
Package: opencv (debian/main).
Maintainer: Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>
  736825 [        ] [STU] missing licenses in debian/copyright
Package: opengrm-ngram (debian/main).
Maintainer: Giulio Paci <giuliopaci@gmail.com>
  707826 [      U ] [E] opengrm-ngram: FTBFS on big-endian architectures
Package: openimageio (debian/main).
Maintainer: Debian PhotoTools Maintainers <pkg-phototools-devel@lists.alioth.debian.org>
  737986 [        ] [S] issues with license
Package: openjdk-6 (debian/main).
Maintainer: OpenJDK Team <openjdk@lists.launchpad.net>
  675495 [        ] [TU] openjdk-6 should not be released with jessie
  712885 [        ] [S] fop does not generate pdf files on mips - wheezy
Package: openjdk-7-jre-headless (debian/main).
Maintainer: OpenJDK Team <openjdk@lists.launchpad.net>
  641049 [ +      ] [TU] openjdk-7-jre-headless: circular dependency with openjdk-7-jre-lib
Package: openjpa (debian/main).
Maintainer: Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>
  716937 [     S  ] [S] openjpa: CVE-2013-1768
Package: opennebula (debian/main).
Maintainer: Debian OpenNebula Maintainers <pkg-opennebula-devel@lists.alioth.debian.org>
  720038 [       I] [SU] Shipping a minified version of dataTables.
Package: opennebula-sunstone (debian/main).
Maintainer: Debian OpenNebula Maintainers <pkg-opennebula-devel@lists.alioth.debian.org>
  743369 [        ] [U] opennebula-sunstone: OpenNebula Sunstone unusable due to server errors
Package: openssh-server (debian/main).
Maintainer: Debian OpenSSH Maintainers <debian-ssh@lists.debian.org>
  722476 [        ] [TU] sshd dies with SIGBUS on logout (at least on kBSD)
  726661 [        ] [TU] Does not permit login as root from version 1:6.2p2-6
Package: openssl (debian/main).
Maintainer: Debian OpenSSL Team <pkg-openssl-devel@lists.alioth.debian.org>
  743883 [        ] [SE] CVE-2014-0160 heartbeat read overrun (heartbleed)
Package: openswan (debian/main).
Maintainer: Rene Mayrhofer <rmayr@debian.org>
  709144 [     S  ] [SU] openswan: CVE-2013-2053
Package: openswan-modules-dkms (debian/main).
Maintainer: Rene Mayrhofer <rmayr@debian.org>
  717166 [        ] [U] openswan-modules-dkms: Fails to build against Linux 3.10-1
Package: openturns (debian/main).
Maintainer: Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>
  734855 [       I] [S] package maybe nonfree
  734856 [        ] [S] licenses missing in debian/copyright
Package: openvas-client (debian/main).
Maintainer: Debian OpenVAS Maintainers <openvas-distro-deb@wald.intevation.org>
  695441 [        ] [U] Unfit for Wheezy
  723655 [        ] [U] package depends on libgd2-noxpm or libgd2-xpm, neither of which are available
Package: openvas-plugins-base (debian/main).
Maintainer: Javier Fernández-Sanguino Peña <jfs@debian.org>
  718764 [        ] [U] openvas-plugins-base: modifies conffiles (policy 10.7.3): /etc/openvas/openvasd.conf
Package: openvas-plugins-dfsg (debian/main).
Maintainer: Javier Fernández-Sanguino Peña <jfs@debian.org>
  681965 [        ] [U] openvas-plugins-dfsg: removes files that were installed by another package: /var/lib/openvas/plugins/*.nes
Package: openvas-scanner (debian/main).
Maintainer: Debian OpenVAS Maintainers <openvas-distro-deb@wald.intevation.org>
  689488 [        ] [E] openvas-scanner: modifies conffiles (policy 10.7.3): /etc/openvas/openvassd.conf
Package: openvas-server (debian/main).
Maintainer: Debian OpenVAS Maintainers <openvas-distro-deb@wald.intevation.org>
  688379 [ +      ] [U] openvas-server: modifies conffiles (policy 10.7.3): /etc/openvas/openvasd.conf
Package: org-mode (debian/main).
Maintainer: Sebastien Delafond <seb@debian.org>
  709494 [       I] [S] Documentation is under gfdl with invariants
Package: os-prober (debian/main).
Maintainer: Debian Install System Team <debian-boot@lists.debian.org>
  701814 [       I] [STU] os-prober: damages XFS exported via iSCSI but not mounted locally; potential data loss
Package: osm-gps-map (debian/main).
Maintainer: Debian OpenStreetMap Team <pkg-osm-maint@lists.alioth.debian.org>
  732291 [        ] [S] files in src/* have license GPLv2+
Package: oss-compat (debian/main).
Maintainer: Debian Games Team <pkg-games-devel@lists.alioth.debian.org>
  660803 [        ] [S] stop using modprobe install directives
Package: oss4-dkms (debian/main).
Maintainer: Debian OSS4 Maintainers <pkg-oss4-maintainers@lists.alioth.debian.org>
  687086 [ +      ] [S] oss4-dkms: missing dependency on dpkg-dev
  713841 [ +      ] [TU] oss4-dkms: oss4-4.2-build2006 cp: stat failed /source/include/linux/limits.h
Package: otrs2 (debian/main).
Maintainer: Patrick Matthäi <pmatthaei@debian.org>
  734276 [       I] [S] [otrs2] Non free file
  735895 [       I] [S] [otrs2] Multiple violation of dfsg
Package: owncloud-client-cmd (debian/main).
Maintainer: ownCloud for Debian maintainers <pkg-owncloud-maintainers@lists.alioth.debian.org>
  742064 [        ] [U] owncloud-client-cmd: Crash when trying to sync remote folder (Segmentation fault)
Package: pacemaker (debian/main).
Maintainer: Debian HA Maintainers <debian-ha-maintainers@lists.alioth.debian.org>
  745220 [        ] [UE] pacemaker should depend on iputils-ping
Package: pango-graphite (debian/main).
Maintainer: Daniel Glassey <wdg@debian.org>
  711242 [        ] [U] pango-graphite: unsatisfiable dependency on pango1.0-multiarch-modver-1.6.0
Package: paramiko-doc (debian/main).
Maintainer: Jeremy T. Bouse <jbouse@debian.org>
  718004 [ +      ] [TU] paramiko-doc: fails to upgrade from 'wheezy' - trying to overwrite /usr/share/doc-base/python-paramiko
Package: pbundler (debian/main).
Maintainer: Christian Hofstaedtler <christian@hofstaedtler.name>
  724997 [        ] [U] pbundler: Unfit for release
Package: pcb2gcode (debian/main).
Maintainer: Christian M. Amsüss <chrysn@fsfe.org>
  740297 [ +    U ] [S] crashes on startup
Package: pconf-detect (debian/main).
Maintainer: A Mennucc1 <mennucc1@debian.org>
  678600 [        ] [SU] pconf-detect: Error this utility currently only works with linux version 2
Package: pdl (debian/main).
Maintainer: Henning Glawe <glaweh@debian.org>
  735623 [        ] [U] pdl: FTBFS on mips, powerpc, s390x, sparc, (ia64): testsuite failures
Package: percona-toolkit (debian/main).
Maintainer: Dario Minnucci <midget@debian.org>
  740846 [     S  ] [S] percona-toolkit: CVE-2014-2029
Package: petsc (debian/main).
Maintainer: Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>
  722979 [       I] [S] debian/copyright issues, sourceless pdf in source
Package: pexpect (debian/main).
Maintainer: Ganesan Rajagopal <rganesan@debian.org>
  731945 [        ] [S] wrong license in debian/copyright
  744300 [        ] [TU] missing dependency on dh-python
Package: pgtap (debian/main).
Maintainer: Pierre Chifflier <pollux@debian.org>
  723176 [        ] [U] pgtap: Missing pgtap for postgresql-9.3
  729559 [        ] [U] /usr/share/postgresql/*/extension/pgtap--0.90.0.sql missing after rebuilding
Package: phamm (debian/main).
Maintainer: Phamm Team <team@phamm.org>
  669841 [        ] [U] phamm: transition towards Apache 2.4
Package: phantomjs (debian/main).
Maintainer: TANIGUCHI Takaki <takaki@debian.org>
  696212 [        ] [U] phantomjs: "Hello world" console.log() example prints nothing
  699435 [        ] [U] phantomjs: using convenience copies of code
Package: phoronix-test-suite (debian/contrib).
Maintainer: Debian QA Group <packages@qa.debian.org>
  717536 [P       ] [U] phoronix-test-suite: installs software from outside debian
Package: php-gearman (debian/main).
Maintainer: Debian PHP PECL Maintainers <pkg-php-pecl@lists.alioth.debian.org>
  728196 [        ] [U] php-gearman is licensed under the PHP license, and is not php
Package: php-openid (debian/main).
Maintainer: Jan Hauke Rahm <jhr@debian.org>
  721221 [ +   S  ] [S] php-openid: CVE-2013-4701
Package: php-spreadsheet-excel-writer (debian/main).
Maintainer: Cyril Bouthors <cyb@debian.org>
  722918 [        ] [U] php-spreadsheet-excel-writer: depends on non-existent php-ole
Package: php5 (debian/main).
Maintainer: Debian PHP Maintainers <pkg-php-maint@lists.alioth.debian.org>
  739012 [     S  ] [SE] php5: CVE-2014-1943: crafted files might result in long computation times
Package: php5-json (debian/main).
Maintainer: Debian PHP PECL Maintainers <pkg-php-pecl@lists.alioth.debian.org>
  743976 [        ] [U] php5-json: Missing package dependencies prevent package removal
Package: php5-midgard2 (debian/main).
Maintainer: Piotr Pokora <piotrek.pokora@gmail.com>
  716866 [        ] [U] php5-midgard2: postinst uses /usr/share/doc content (Policy 12.3): /usr/share/doc/php5-midgard2/midgard2.ini
Package: php5-suhosin (debian/main).
Maintainer: Laszlo Boszormenyi (GCS) <gcs@debian.hu>
  675278 [        ] [U] php5-suhosin: fails to upgrade from squeeze
  677093 [        ] [U] php5-suhosin: preinst failure
  680145 [        ] [U] php5-suhosin: With PHP 5.4, Suhosin doesn't actually load.
Package: php5-xcache (debian/main).
Maintainer: Debian PHP PECL Maintainers <pkg-php-pecl@lists.alioth.debian.org>
  739789 [      U ] [U] causes Apache segfaults
Package: phpbb3 (debian/main).
Maintainer: phpBB packaging team <phpbb-l@lists.a-eskwadraat.nl>
  711177 [       I] [S] phpbb3: postinst uses /usr/share/doc content (Policy 12.3): /usr/share/doc/phpbb3/examples/apache2.conf
Package: phpgacl (debian/main).
Maintainer: David Gil <dgil@telefonica.net>
  685814 [        ] [U] phpgacl: prompting due to modified conffiles which were not modified by the user
Package: phpldapadmin (debian/main).
Maintainer: Fabio Tranchitella <kobold@debian.org>
  669840 [        ] [U] phpldapadmin: transition towards Apache 2.4
  733576 [        ] [U] phpldapadmin: broken with recent PHP
Package: pidgin-encryption (debian/main).
Maintainer: Leo Costela <costela@debian.org>
  744796 [        ] [STU] [ pidgin-encryption] Non resolved dependencies on shared library "/usr/lib/pidgin/encrypt.so"
Package: pidgin-microblog (debian/main).
Maintainer: Karolina Kalic <karolina@resenje.org>
  712102 [        ] [SU] Plugin no longer functions with Twitter or Identica
Package: pisa (debian/main).
Maintainer: Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>
  571120 [        ] [TU] pisa need python-reportlab >= 2.2
Package: pixelmed-java (debian/main).
Maintainer: Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>
  717230 [        ] [S] Copyright: ((C) 1987-1996 Adobe Systems Incorporated All Rights Reserved)
Package: plasma-desktop (debian/main).
Maintainer: Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>
  743649 [        ] [TU] plasma-desktop: ktimezoned failure with D-Bus hangs login under systemd
Package: player (debian/main).
Maintainer: Michael Janssen <jamuraa@debian.org>
  726561 [        ] [U] frei0r build can't find opencv
Package: plplot (debian/main).
Maintainer: Andrew Ross <andrewross@users.sourceforge.net>
  707268 [ +      ] [U] plplot: convert package to D v2, or remove D support from package
Package: pm-utils (debian/main).
Maintainer: Tim Dijkstra <tim@famdijkstra.org>
  739605 [        ] [TU] pm-utils: sudo pm-hibernate does hibernate but when trying to wake it reboots
Package: policykit-1 (debian/main).
Maintainer: Utopia Maintenance Team <pkg-utopia-maintainers@lists.alioth.debian.org>
  723717 [ +   S  ] [S] policykit-1: CVE-2013-4288
Package: polyorb (debian/main).
Maintainer: Xavier Grave <xavier.grave@ipno.in2p3.fr>
  709495 [       I] [SU] Documentation is non free
Package: portslave (debian/main).
Maintainer: Russell Coker <russell@coker.com.au>
  722684 [        ] [U] depends on obsolete radius client lib
Package: posh (debian/main).
Maintainer: Clint Adams <clint@debian.org>
  707778 [        ] [S] posh: set -e does not work (neither does set -x)
Package: postfix-cluebringer (debian/main).
Maintainer: Nikolai Lusan <nikolai@lusan.id.au>
  735120 [       I] [SU] [postfix-cluebringer] Non free file
Package: postgres-xc-pltcl (debian/main).
Maintainer: Debian PostgreSQL Maintainers <pkg-postgresql-public@lists.alioth.debian.org>
  725699 [        ] [U] postgres-xc-pltcl: depends on tcl8.5 and calls /usr/bin/tclsh
Package: postgresql-9.3-pgmemcache (debian/main).
Maintainer: Debian PostgreSQL Maintainers <pkg-postgresql-public@lists.alioth.debian.org>
  742493 [        ] [U] Segfault with libmemcached11
Package: postgresql-pljava (debian/main).
Maintainer: Peter Eisentraut <petere@debian.org>
  743364 [        ] [U] postgresql-pljava - use of implicitly converted pointers
Package: ppthtml (debian/main).
Maintainer: Eric Warmenhoven <warmenhoven@debian.org>
  729279 [     S  ] [SU] ppthtml: CVE-2013-4565: heap-based buffer overflow
Package: prepaid-manager-applet (debian/main).
Maintainer: Guido Günther <agx@sigxcpu.org>
  655614 [        ] [U] Keep package out of wheezy
Package: privoxy (debian/main).
Maintainer: Roland Rosenfeld <roland@debian.org>
  745274 [ +   S  ] [U] privoxy: systemd runs privoxy as root and logs messages via syslogd
Package: proftpd-mod-geoip (debian/main).
Maintainer: ProFTPD Maintainance Team <pkg-proftpd-maintainers@lists.alioth.debian.org>
  699647 [ +      ] [S] proftpd-mod-geoip: /usr/lib/proftpd/mod_geoip.so missing after upgrade from sid
Package: proftpd-mod-vroot (debian/main).
Maintainer: ProFTPD Maintainance Team <pkg-proftpd-maintainers@lists.alioth.debian.org>
  715569 [        ] [S] Official mod_vroot lib broken, lib built from source works
Package: proguard (debian/main).
Maintainer: Sam Clegg <samo@debian.org>
  719706 [        ] [STU] ProGuard: License of manual is not GPL!
Package: projectl (debian/main).
Maintainer: Debian Games Team <pkg-games-devel@lists.alioth.debian.org>
  743855 [        ] [TU] projectl ftbfs after the gdc update in 4.8.2-19
Package: psad (debian/main).
Maintainer: Franck Joncourt <franck@debian.org>
  675231 [ +     I] [S] psad: prompting due to modified conffiles which were not modified by the user
Package: psiconv (debian/main).
Maintainer: Masayuki Hatta (mhatta) <mhatta@debian.org>
  609535 [        ] [U] psiconv: magick/semaphore.c:526: LockSemaphoreInfo: Assertion `semaphore_info->signature == 0xabacadabUL' failed.
Package: ptex-jisfonts (debian/main).
Maintainer: OHURA Makoto <ohura@debian.org>
  669391 [        ] [U] ptex-jisfonts: unowned file /usr/local/share/texmf/ls-R after purge (policy 6.8, 9.1.2)
  703589 [        ] [U] ptex-jisfonts: not installable in sid
Package: pwgen (debian/main).
Maintainer: Theodore Y. Ts'o <tytso@mit.edu>
  726578 [     S  ] [STU] pwgen: Multiple vulnerabilities in passwords generation
Package: pypy (debian/main).
Maintainer: Stefano Rivera <stefanor@debian.org>
  737018 [      U ] [TU] pypy: Fails to install on i386 without SSE2
Package: python-abiword (debian/main).
Maintainer: Debian OLPC <debian-olpc-devel@lists.alioth.debian.org>
  706017 [        ] [U] segmentation fault on import
  706298 [        ] [U] python-abiword: missing python-gobject-2 dependency
Package: python-ase (debian/main).
Maintainer: Ask Hjorth Larsen <asklarsen@gmail.com>
  717989 [        ] [U] python-ase,silversearcher-ag: error when trying to install together
Package: python-cigi (debian/main).
Maintainer: Klee Dienes <klee@mit.edu>
  743276 [        ] [TU] python-cigi builds for python3.3, not python2.7
Package: python-cloudservers (debian/main).
Maintainer: Soren Hansen <soren@ubuntu.com>
  631212 [ +      ] [O] python-cloudservers: Should depend on python-simplejson
Package: python-django-lint (debian/main).
Maintainer: Chris Lamb <lamby@debian.org>
  735199 [      U ] [U] python-django-lint: Does not work with pylint >= 1.0.0
Package: python-django-pipeline (debian/main).
Maintainer: Dmitry Nezhevenko <dion@dion.org.ua>
  674042 [        ] [U] python-django-pipeline: breaks python-pipeline
Package: python-django-piston (debian/main).
Maintainer: Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>
  686171 [ +    U ] [U] python-django-piston: Django 1.4 compatibility
Package: python-dugong (debian/main).
Maintainer: Nikolaus Rath <Nikolaus@rath.org>
  745243 [P       ] [TU] s3ql: FTBFS on kfreebsd
Package: python-fabio (debian/main).
Maintainer: Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>
  735432 [        ] [S] missing licenses in debian/copyright
Package: python-formencode (debian/main).
Maintainer: Fabio Tranchitella <kobold@debian.org>
  738722 [        ] [TU] python-formencode tries to download files during the test target
Package: python-irclib (debian/main).
Maintainer: Thomas Bläsing <thomasbl@pool.math.tu-berlin.de>
  700510 [        ] [E] python-irclib: fails to install, trying to overwrite /usr/share/pyshared/irc/*.py
  718309 [        ] [U] python-irclib: duplicate of python-irc
Package: python-liblo-docs (debian/main).
Maintainer: Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
  722929 [        ] [U] python-liblo-docs: fails to upgrade from 'testing' - trying to overwrite /usr/share/doc-base/python-liblo
Package: python-libturpial (debian/main).
Maintainer: Miguel Landaeta <nomadium@debian.org>
  744992 [        ] [T] python-falcon and python-libturpial: error when trying to install together
Package: python-lua (debian/main).
Maintainer: Bas Wijnen <wijnen@debian.org>
  678085 [        ] [U] python-lua: unsuitable for testing
Package: python-markdown (debian/main).
Maintainer: Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>
  728134 [        ] [S] python-markdown: Copyright file incomplete
Package: python-mysqldb (debian/main).
Maintainer: Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>
  718699 [P       ] [STU] Changelog is not in UTF8
Package: python-nfqueue (debian/main).
Maintainer: Pierre Chifflier <pollux@debian.org>
  718894 [ +      ] [S] Signature for callback function changed, breaks everything including examples
Package: python-oauth2 (debian/main).
Maintainer: Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>
  722656 [     SU ] [SU] python-oauth2: CVE-2013-4346: _check_signature() ignores the nonce value when validating signed urls
  722657 [     SU ] [SU] python-oauth2: CVE-2013-4347: Uses poor PRNG
Package: python-owncloud (debian/main).
Maintainer: ownCloud for Debian maintainers <pkg-owncloud-maintainers@lists.alioth.debian.org>
  733874 [      U ] [U] python-owncloud doesn't works with resent versions of libocsync >= 0.91.0
Package: python-pbr (debian/main).
Maintainer: PKG OpenStack <openstack-devel@lists.alioth.debian.org>
  742123 [        ] [E] missing license in debian/copyright
Package: python-pip (debian/main).
Maintainer: Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>
  710163 [     S  ] [S] CVE-2013-1629: Man in the middle possibility
Package: python-pushy (debian/main).
Maintainer: Martin Loschwitz <madkiss@debian.org>
  695572 [        ] [U] python-pushy: missing dependency on python
Package: python-pyaudio (debian/main).
Maintainer: Hubert Pham <hubert@mit.edu>
  743660 [        ] [T] python-pyaudio: /usr/share/pyshared/build is also in python-setuptools
Package: python-pydot (debian/main).
Maintainer: Sandro Tosi <morph@debian.org>
  639993 [        ] [S] python-pydot: Crash during DOT string conversion
Package: python-pynetsnmp (debian/main).
Maintainer: Bhavani Shankar <bhavi@ubuntu.com>
  712221 [        ] [U] python-pynetsnmp: depends on libsnmp15
Package: python-pywbem (debian/main).
Maintainer: Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>
  679607 [        ] [U] python-pywbem and sblim-wbemcli: error when trying to install together
Package: python-qpid (debian/main).
Maintainer: Debian QA Group <packages@qa.debian.org>
  714133 [     S  ] [S] python-qpid: CVE-2013-1909
Package: python-rdflib-tools (debian/main).
Maintainer: Christian M. Amsüss <chrysn@fsfe.org>
  738829 [        ] [E] python-rdflib-tools: fails to upgrade from 'sid' - trying to overwrite /usr/share/man/man1/rdfpipe.1.gz
Package: python-repoze.lru (debian/main).
Maintainer: Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>
  744367 [        ] [TU] Breaks python-repoze.who
Package: python-rgain (debian/main).
Maintainer: Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>
  742508 [        ] [TU] python-rgain: collectiongain is unusable
Package: python-scipy (debian/main).
Maintainer: Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>
  726093 [ +   SU ] [S] python-scipy: CVE-2013-4251: weave /tmp and current directory issues
Package: python-selenium (debian/non-free).
Maintainer: Sascha Girrulat <sascha@girrulat.de>
  636677 [        ] [U] describe the non-free components of python-selenium at README.debian
  700061 [        ] [U] No usable local backends
Package: python-simplemediawiki (debian/main).
Maintainer: Benjamin Mako Hill <mako@debian.org>
  645164 [ +      ] [U] python-simplemediawiki does not have proper dependencies
Package: python-slip (debian/main).
Maintainer: Michael Biebl <biebl@debian.org>
  745327 [ +      ] [TU] python-slip: Missing dependency on python-six
Package: python-sprox (debian/main).
Maintainer: Debian QA Group <packages@qa.debian.org>
  730272 [        ] [S] python-wtforms: Requires python-genshi
Package: python-sqlalchemy (debian/main).
Maintainer: Piotr Ożarowski <piotr@debian.org>
  722267 [        ] [TU] contains minified version of jquery
Package: python-sqlkit (debian/main).
Maintainer: Pietro Battiston <me@pietrobattiston.it>
  725372 [        ] [U] python-sqlkit should depend on python-babel, and not python-pybabel anymore
Package: python-statsd (debian/main).
Maintainer: Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>
  736256 [        ] [U] python-statsd: Wrong version of python-statsd in package!
Package: python-stdeb (debian/main).
Maintainer: Andrew Straw <strawman@astraw.com>
  744097 [        ] [S] stdeb: pypi-install broken due to python.org URL change
Package: python-svn-dbg (debian/main).
Maintainer: Henry Velez <henry.debian@gmail.com>
  736300 [        ] [TU] python-svn-dbg: unhandled symlink to directory conversion: /usr/share/doc/PACKAGE
Package: python-tweepy (debian/main).
Maintainer: Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>
  669881 [        ] [S] python-tweepy is out of date
Package: python-tz (debian/main).
Maintainer: Debian/Ubuntu Zope Team <pkg-zope-developers@lists.alioth.debian.org>
  666502 [      U ] [O] python-tz: returns incorrect UTC offsets
Package: python-uniconvertor (debian/main).
Maintainer: Andreas Wenning <uniconvertor@awen.dk>
  699301 [       I] [SU] python-uniconvertor: sRGB_Color_Space_Profile.icm is non-free
Package: python-unit (debian/main).
Maintainer: Alexandre Fayolle <afayolle@debian.org>
  723585 [        ] [U] unittestgui doesn't start: ImportError: No module named unittestgui
Package: python-virtualenv (debian/main).
Maintainer: Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>
  710164 [     S  ] [S] CVE-2013-1629: Man in the middle possibility
  719767 [        ] [STU] python-virtualenv: Embedded copies of pip and setuptools
Package: python-whoosh (debian/main).
Maintainer: أحمد المحمودي (Ahmed El-Mahmoudy) <aelmahmoudy@sabily.org>
  712510 [        ] [S] python-whoosh FTBFS:some tests failed on mips
Package: python2.6 (debian/main).
Maintainer: Matthias Klose <doko@debian.org>
  706758 [        ] [S] python2.6 broken on squeeze->wheezy upgrade if unpacked before dependencies
Package: python2.7 (debian/main).
Maintainer: Matthias Klose <doko@debian.org>
  700809 [       I] [S] python2.7: renders python2.7-dbg (<< 2.7.3.1) unusable, causes FTBFS
  702005 [        ] [S] libpython2.7: Upgrade to libpython2.7 2.7.3-7 fails, breaking python entirely
Package: python3-cherrypy3 (debian/main).
Maintainer: Gustavo Noronha Silva <kov@debian.org>
  722671 [        ] [U] [python3-cherrypy3] import failed ('threading' has no attribute '_Timer')
Package: python3-cigi (debian/main).
Maintainer: Klee Dienes <klee@mit.edu>
  743275 [        ] [TU] python3-cigi installs an untagged python3 extension
Package: pywbem (debian/main).
Maintainer: Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>
  732594 [     S  ] [SU] pywbem: Two security issues
Package: qcake (debian/main).
Maintainer: Gerfried Fuchs <rhonda@debian.at>
  646158 [P+      ] [U] qcake: FTBFS: /usr/bin/ld: cannot find -lncurses
Package: qemu (debian/main).
Maintainer: Debian QEMU Team <pkg-qemu-devel@lists.alioth.debian.org>
  742730 [ +   SU ] [ST] image format processing issues: lack of input validation
Package: qemu-kvm (debian/main).
Maintainer: Michael Tokarev <mjt@tls.msk.ru>
  742730 [ +   SU ] [ST] image format processing issues: lack of input validation
  745157 [ +   SU ] [ST] guest-triggerable out-of-bounds buffer access via IDE SMART command (CVE-2014-2894)
Package: qemu-system (debian/main).
Maintainer: Debian QEMU Team <pkg-qemu-devel@lists.alioth.debian.org>
  745157 [ +   SU ] [ST] guest-triggerable out-of-bounds buffer access via IDE SMART command (CVE-2014-2894)
Package: qiime (debian/main).
Maintainer: Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>
  731190 [        ] [U] qiime: uninstallable on kfreebsd
Package: qimhangul (debian/main).
Maintainer: Debian Korean L10N <debian-l10n-korean@lists.debian.org>
  734269 [        ] [S] license of package is GPL and not LGPL
Package: qimhangul-qt4 (debian/main).
Maintainer: Debian Korean L10N <debian-l10n-korean@lists.debian.org>
  706167 [       I] [S] qimhangul-qt4: improper alternative handling in M-A:same package
Package: qpdfview (debian/main).
Maintainer: Benjamin Eltzner <b.eltzner@gmx.de>
  744229 [        ] [TU] qpdfview FTBFS synctex/synctex_parser.c:275:20: fatal error: zlib.h: No such file or directory
Package: qpid-cpp (debian/main).
Maintainer: Cajus Pollmeier <cajus@debian.org>
  735511 [        ] [U] qpid-cpp: Please migrate to ruby1.9/2.0
Package: qreator (debian/main).
Maintainer: Chow Loong Jin <hyperair@debian.org>
  725827 [        ] [U] qreator: does not strt in stndard installation (no GeoIP provider)
Package: qtsmbstatus-server (debian/main).
Maintainer: Debian QA Group <packages@qa.debian.org>
  722465 [ +      ] [TU] qtsmbstatus-server: fails to install due to insserv rejecting the script header
Package: rabbitmq-server (debian/main).
Maintainer: RabbitMQ Team <packaging@rabbitmq.com>
  692621 [       I] [S] non-free files in upstream tarball ("The Software shall be used for Good, not Evil")
Package: radare (debian/main).
Maintainer: Sebastian Reichel <sre@debian.org>
  654497 [ +      ] [U] Doesn't contain source for waf binary code
Package: rampart (debian/main).
Maintainer: Brian Thomason <brian.thomason@eucalyptus.com>
  666830 [        ] [U] rampart: sourceful transition towards Apache 2.4
Package: redhat-cluster-suite (debian/main).
Maintainer: Debian HA Maintainers <debian-ha-maintainers@lists.alioth.debian.org>
  698375 [        ] [TU] gfs2-utils: fails to upgrade from wheezy: insserv: script gfs2-utils: service gfs2 already provided!
Package: redis (debian/main).
Maintainer: Chris Lamb <lamby@debian.org>
  723162 [        ] [S] undocumented licenses in upstream source
Package: redland-bindings (debian/main).
Maintainer: Dave Beckett <dajobe@debian.org>
  743993 [ +      ] [T] FTBFS: ruby-2.0.0/ruby/ruby.h:24:25: fatal error: ruby/config.h: No such file or directory
Package: redmine (debian/main).
Maintainer: Jérémy Lal <kapouer@melix.org>
  743828 [     S  ] [STU] redmine: security: CVE-2014-1985: open redirector issue
Package: redmine-plugin-botsfilter (debian/main).
Maintainer: Jérémy Lal <kapouer@melix.org>
  725216 [        ] [U] redmine-plugin-botsfilter: Incompatible with redmine 2.3
Package: rhash-bindings (debian/main).
Maintainer: Aleksey Kravchenko <rhash.admin@gmail.com>
  717424 [        ] [E] rhash-bindings: FTBFS: sh: debian/librhash1.0-cil/DEBIAN/clilibs: No such file or directory
Package: rinputd (debian/main).
Maintainer: Chase Douglas <chase.douglas@ubuntu.com>
  581999 [ +      ] [U] fails to install
Package: rjava (debian/main).
Maintainer: Dirk Eddelbuettel <edd@debian.org>
  727805 [        ] [U] rjava: Depends on openjdk-6 which is going away
Package: rtai (debian/main).
Maintainer: Edelhard Becker <edelhard@debian.org>
  724946 [        ] [U] rtai: FTBFS on armel (but built successfully in the past)
Package: ruby-actionmailer-3.2 (debian/main).
Maintainer: Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>
  726576 [     S  ] [S] ruby-actionmailer-3.2: Possible DoS Vulnerability in Action Mailer (CVE-2013-4389)
Package: ruby-actionpack-3.2 (debian/main).
Maintainer: Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>
  731288 [ +   SU ] [S] ruby-actionpack-3.2: multiple vulnerabilities [CVE-2013-6414 CVE-2013-4491 CVE-2013-6415 CVE-2013-6417 CVE-2013-6416]
Package: ruby-activesupport-3.2 (debian/main).
Maintainer: Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>
  738375 [        ] [U] ruby-bootstrap-sass: FTBFS: ERROR: Test "ruby1.9.1" failed.
  738380 [        ] [U] ruby-backports: FTBFS: ERROR: Test "ruby1.9.1" failed
Package: ruby-amrita (debian/main).
Maintainer: Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>
  735194 [        ] [U] can we remove ruby-amrita from archive in favour of ruby-amrita2?
Package: ruby-amrita2 (debian/main).
Maintainer: Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>
  735649 [        ] [U] ruby-amrita2: FTBFS: undefined method `to_a' for #<String:0x0000000139e198> (NoMethodError)
Package: ruby-atomic (debian/main).
Maintainer: Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>
  743664 [        ] [TU] ruby-*: file conflict on /usr/lib/x86_64-linux-gnu/ruby/vendor_ruby/2.1.0/mkmf.log
Package: ruby-bcrypt (debian/main).
Maintainer: Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>
  743664 [        ] [TU] ruby-*: file conflict on /usr/lib/x86_64-linux-gnu/ruby/vendor_ruby/2.1.0/mkmf.log
Package: ruby-curb (debian/main).
Maintainer: Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>
  743664 [        ] [TU] ruby-*: file conflict on /usr/lib/x86_64-linux-gnu/ruby/vendor_ruby/2.1.0/mkmf.log
Package: ruby-dataobjects-mysql (debian/main).
Maintainer: Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>
  743980 [        ] [TU] FTBFS: DataObjects::Mysql::Connection it should behave like a Connection with authentication support ...
Package: ruby-dataobjects-postgres (debian/main).
Maintainer: Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>
  743981 [        ] [TU] FTBFS: /usr/lib/ruby/2.0.0/rubygems/ext/builder.rb:62:in `run': extconf failed: (Gem::InstallError)
Package: ruby-exif (debian/main).
Maintainer: Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>
  733106 [        ] [S] ruby-exif: Unreliable build
Package: ruby-filesystem (debian/main).
Maintainer: Tatsuki Sugiura <sugi@nemui.org>
  672763 [        ] [U] ruby-filesystem: Unusable due to segfault
Package: ruby-fog (debian/main).
Maintainer: Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>
  744010 [        ] [T] ruby-fog-core and ruby-fog: error when trying to install together
Package: ruby-fog-core (debian/main).
Maintainer: Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>
  744010 [        ] [T] ruby-fog-core and ruby-fog: error when trying to install together
Package: ruby-gd (debian/main).
Maintainer: Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>
  743982 [        ] [TU] FTBFS: /usr/include/ruby-2.1.0/ruby/ruby.h:1116:30: error: assignment of read-only member 'klass'
Package: ruby-gettext-activerecord (debian/main).
Maintainer: Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>
  738563 [        ] [U] ruby-gettext-activerecord: in `alias_method': undefined method `default_error_messages' for class `Class' (NameError)
Package: ruby-jbuilder (debian/main).
Maintainer: Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>
  714777 [        ] [U] ruby-strong-parameters and ruby-jbuilder: error when trying to install together
  715206 [        ] [U] ruby-jbuilder: FTBFS: test failures
  735166 [        ] [U] ruby-jbuilder fails to build from source
Package: ruby-locale-rails (debian/main).
Maintainer: Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>
  738866 [        ] [TU] LoadError: cannot load such file -- action_controller/test_process
Package: ruby-luabridge (debian/main).
Maintainer: Athena Capital Research <acr-debian@athenacr.com>
  734342 [P       ] [U] ruby-luabridge: Please migrate to Ruby 1.9/2.0
Package: ruby-nokogiri (debian/main).
Maintainer: Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>
  743664 [        ] [TU] ruby-*: file conflict on /usr/lib/x86_64-linux-gnu/ruby/vendor_ruby/2.1.0/mkmf.log
Package: ruby-opengl (debian/main).
Maintainer: Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>
  743987 [        ] [TU] FTBFS: ERROR: Test "ruby2.1" failed. Exiting.
Package: ruby-ox (debian/main).
Maintainer: Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>
  715190 [ +      ] [TU] ruby-multi-xml: FTBFS: test failure
Package: ruby-patron (debian/main).
Maintainer: Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>
  744034 [        ] [TU] FTBFS: E: ruby1.9.1 is not supported by gem2deb anymore
  744813 [        ] [U] FTBFS: Segmentation fault in ruby2.0
Package: ruby-puppetlabs-spec-helper (debian/main).
Maintainer: Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>
  741331 [P   R   ] [U] ruby-rspec-puppet - Fails to find rspec: Could not find rspec (>= 2.0.0) amongst [] (Gem::LoadError)
Package: ruby-rjb (debian/main).
Maintainer: Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>
  743986 [        ] [TU] FTBFS: ERROR: Test "ruby2.1" failed. Exiting
Package: ruby-rmagick (debian/main).
Maintainer: Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>
  733723 [  H     ] [U] ruby-rmagick: FTBFS on i386: stroke_linecap.rb:42:in `draw': pixels are not authentic
Package: ruby-sass (debian/main).
Maintainer: Jonas Smedegaard <dr@jones.dk>
  744943 [        ] [TU] ruby-compass: Cannot load sass/script/node
Package: ruby-strong-parameters (debian/main).
Maintainer: Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>
  714777 [        ] [U] ruby-strong-parameters and ruby-jbuilder: error when trying to install together
Package: ruby1.9.1 (debian/main).
Maintainer: Antonio Terceiro <terceiro@debian.org>
  736287 [     SU ] [TU] ruby1.9.1: insecure SSL defaults (DES and unauthenticated ciphers)
Package: runit (debian/main).
Maintainer: Gerrit Pape <pape@smarden.org>
  726008 [ +      ] [STU] (recompiled) runsv SIGILL on 32-bit PowerPC CPUs
Package: s3ql (debian/main).
Maintainer: Debian Python Apps Team <python-apps-team@lists.alioth.debian.org>
  742760 [        ] [TU] please make version comparison more robust for Cython
Package: salome-gui (debian/main).
Maintainer: Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>
  680738 [        ] [E] salome-gui: links with both GPL-licensed and GPL-incompatible libraries
Package: salt-cloud (debian/main).
Maintainer: Debian Salt Team <pkg-salt-team@lists.alioth.debian.org>
  741522 [        ] [U] salt-cloud: requires newer version of python-libcloud
Package: samhain (debian/main).
Maintainer: Javier Fernández-Sanguino Peña <jfs@debian.org>
  660197 [   MR   ] [O] samhain: Installation fails
  735530 [  H   U ] [U] samhain: FTBFS on amd64 and kfreebsd
  736375 [        ] [SU] init script broken start behavior
Package: samidare (debian/main).
Maintainer: NIIBE Yutaka <gniibe@fsij.org>
  733641 [        ] [U] samidare: Please migrate to Ruby 1.9 / 2.0
Package: sash (debian/main).
Maintainer: Tollef Fog Heen <tfheen@debian.org>
  733570 [        ] [U] sash: Wrong Built-Using
Package: sawfish (debian/main).
Maintainer: Luis Rodrigo Gallardo Cruz <rodrigo@debian.org>
  711846 [ +      ] [S] iceweasel windows resized to 0x0 due to wrongly interpreted maximum width and height
Package: saxonb (debian/main).
Maintainer: Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>
  721925 [       I] [S] saxonb is not free
Package: sbackup (debian/main).
Maintainer: Aigars Mahinovs <aigarius@debian.org>
  710664 [        ] [U] sbackup: postinst uses /usr/share/doc content (Policy 12.3): /usr/share/doc/sbackup/examples/sbackup.conf.example
Package: sblim-wbemcli (debian/main).
Maintainer: Ferenc Wágner <wferi@niif.hu>
  679607 [        ] [U] python-pywbem and sblim-wbemcli: error when trying to install together
Package: schleuder (debian/main).
Maintainer: Jérémy Bobbio <lunar@debian.org>
  721618 [        ] [U] Ruby 1.8 is going away
  736923 [      U ] [U] schleuder should bump the required version of actionmailer to rails 4.0
Package: scid (debian/main).
Maintainer: Oliver Korff <ok@xynyx.de>
  725084 [ +      ] [TU] scid: FTBFS after multiarchifying Tcl/Tk
Package: scilab-full-bin (debian/main).
Maintainer: Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>
  739235 [        ] [TU] scilab-full-bin: missing java dependency (broken on sparc)
Package: screader (debian/main).
Maintainer: Mario Lang <mlang@debian.org>
  737557 [        ] [SU] screader: uses legacy BSD pseudoterminals
Package: scribes (debian/main).
Maintainer: Chris Silva <racerx@makeworld.com>
  707854 [        ] [U] scribes: depends on python-gtkspell which is going away
Package: scribus (debian/main).
Maintainer: Oleksandr Moskalenko <malex@debian.org>
  741666 [        ] [STU] scribus: Scribus included non-free contents
Package: sd (debian/main).
Maintainer: Jonas Smedegaard <dr@jones.dk>
  722244 [        ] [U] sd: Newer libconfig-gitlike-perl (> 1.08) completely breaks sd
Package: seahorse (debian/main).
Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
  714585 [        ] [TU] seahorse: Seahorse consistently crashes after selecting to view by keyring once
Package: selinux-policy-default (debian/main).
Maintainer: Debian SELinux maintainers <selinux-devel@lists.alioth.debian.org>
  722700 [      U ] [S] selinux-policy-default: Permission block_suspend in class capability2 not defined in policy.
Package: semanticscuttle (debian/main).
Maintainer: Debian QA Group <packages@qa.debian.org>
  659390 [        ] [U] semanticscuttle: config.default.php not found
Package: sessioninstaller (debian/main).
Maintainer: Julian Andres Klode <jak@debian.org>
  685015 [        ] [U] sessioninstaller: ImportError: No module named defer
Package: setpwc (debian/main).
Maintainer: Anders Lennartsson <anders@lennartsson.se>
  717129 [      U ] [SU] Hue: VIDIOC_G_CTRL failed: Invalid argument
Package: sflphone-gnome (debian/main).
Maintainer: Debian VoIP Team <pkg-voip-maintainers@lists.alioth.debian.org>
  736583 [      U ] [S] sflphone-gnome: sflphone GUI crashes when call is hung up
Package: sharand (debian/non-free).
Maintainer: Jari Aalto <jari.aalto@cante.net>
  659645 [P       ] [U] sharand: SHA-1 code is doesn't allow modification
Package: shutdown-at-night (debian/main).
Maintainer: Debian Edu Packaging Team <debian-edu-pkg-team@lists.alioth.debian.org>
  729553 [P+      ] [S] shutdown-at-night: Shuts down machines with the user still active
Package: silversearcher-ag (debian/main).
Maintainer: Hajime Mizuno <mizuno-as@ubuntu.com>
  717989 [        ] [U] python-ase,silversearcher-ag: error when trying to install together
Package: simple-scan (debian/main).
Maintainer: Debian QA Group <packages@qa.debian.org>
  732113 [        ] [STU] Save file dialog occasionally goes blank.
Package: slapd (debian/main).
Maintainer: Debian OpenLDAP Maintainers <pkg-openldap-devel@lists.alioth.debian.org>
  723957 [P+      ] [S] slapd: commented olcDbDirectory config line causes unusable system and potential data loss on upgrade
Package: sleepd (debian/main).
Maintainer: Joey Hess <joeyh@debian.org>
  613169 [        ] [U] Please stop using HAL
Package: slim (debian/main).
Maintainer: Nobuhiro Iwamatsu <iwamatsu@debian.org>
  733916 [        ] [S] slim: memory corruption in slim child
  743864 [        ] [TU] Does not allow to log in [kfreebsd]
Package: smartmontools (debian/main).
Maintainer: Giuseppe Iuculano <iuculano@debian.org>
  706909 [P       ] [S] smartmontools: updated drivedb.h should go to /var
Package: smbc (debian/main).
Maintainer: Noèl Köthe <noel@debian.org>
  709498 [       I] [SU] Documentation is non free
Package: snort-mysql (debian/main).
Maintainer: Javier Fernández-Sanguino Peña <jfs@debian.org>
  603428 [ +      ] [O] snort: prompting due to modified conffiles which where not modified by the user
Package: snort-pgsql (debian/main).
Maintainer: Javier Fernández-Sanguino Peña <jfs@debian.org>
  603428 [ +      ] [O] snort: prompting due to modified conffiles which where not modified by the user
Package: software-center (debian/main).
Maintainer: Julian Andres Klode <jak@debian.org>
  721666 [        ] [U] software-center hangs indefinitely
  729080 [        ] [U] software-center: uninstallable in sid, broken by python-gi
Package: solr-jetty (debian/main).
Maintainer: Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>
  683854 [        ] [S] solr-jetty: Broken symlink to solr's webapp
Package: sound-juicer (debian/main).
Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
  717391 [        ] [TU] sound-juicer: Refuses to start: “The plugin necessary for file access was not found”
Package: spamassassin (debian/main).
Maintainer: Noah Meyerhans <noahm@debian.org>
  744921 [   M S  ] [STU] spamassassin: Daily cron script wants to set a shared library world writable
Package: speech-dispatcher (debian/main).
Maintainer: Debian TTS Team <tts-project@lists.alioth.debian.org>
  734302 [        ] [S] not all licenses mentioned in debian/copyright
Package: spotweb (debian/main).
Maintainer: Jan-Pascal van Best <janpascal@vanbest.org>
  709877 [        ] [S] spotweb: fails to install, purge, and install again
Package: squeeze (debian/main).
Maintainer: Debian Xfce Maintainers <pkg-xfce-devel@lists.alioth.debian.org>
  709896 [        ] [U] squeeze: depends on obsolete thunar-vfs
Package: squid (debian/main).
Maintainer: Luigi Gangitano <luigi@debian.org>
  672156 [       I] [U] Should be dropped in favour of squid3
  709910 [       I] [SU] squid: postinst uses /usr/share/doc content (Policy 12.3)
Package: src:0ad (debian/main).
Maintainer: Debian Games Team <pkg-games-devel@lists.alioth.debian.org>
  735349 [       I] [S] Sourceless file
Package: src:4store (debian/main).
Maintainer: Jonas Smedegaard <dr@jones.dk>
  713659 [        ] [U] 4store: FTBFS: ld: ../frontend/filter.o: undefined reference to symbol 'floor@@GLIBC_2.2.5'
Package: src:aegisub (debian/main).
Maintainer: Sebastian Reichel <sre@debian.org>
  739385 [        ] [U] aegisub: FTBFS on armel: std::future is broken
Package: src:aolserver4-nsmysql (debian/main).
Maintainer: Francesco Paolo Lovergine <frankie@debian.org>
  741849 [    R   ] [U] aolserver4-nsmysql: FTBFS: nsthread.h:129:17: fatal error: tcl.h: No such file or directory
Package: src:aolserver4-nsopenssl (debian/main).
Maintainer: Francesco Paolo Lovergine <frankie@debian.org>
  743084 [        ] [TU] aolserver4-nsopenssl: FTBFS: tclcmds.c:338:31: error: 'Tcl_Interp' has no member named 'result'
Package: src:aolserver4-nspostgres (debian/main).
Maintainer: Francesco Paolo Lovergine <frankie@debian.org>
  743074 [        ] [TU] aolserver4-nspostgres: FTBFS: nspostgres.c:1772:23: error: 'Tcl_Interp' has no member named 'result'
Package: src:apt-dpkg-ref (debian/main).
Maintainer: Vanessa Gutiérrez <vanecgs@gmail.com>
  738415 [ +      ] [U] apt-dpkg-ref: FTBFS: dvips: DVI file can't be opened: apt-dpkg-ref.dvi: No such file or directory
Package: src:apt-xapian-index (debian/main).
Maintainer: Enrico Zini <enrico@debian.org>
  741820 [    R   ] [TU] apt-xapian-index: FTBFS: Tests failures
Package: src:archivemail (debian/main).
Maintainer: Nikolaus Schulz <microschulz@web.de>
  724043 [P       ] [U] archivemail: FTBFS: Test failure
Package: src:argus (debian/main).
Maintainer: Andrew Pollock <apollock@debian.org>
  599972 [ +      ] [E] argus: FTBFS on mips*: cp: cannot stat `./bin/argus': No such file or directory
Package: src:arpack++ (debian/main).
Maintainer: Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>
  713300 [ +      ] [U] arpack++: FTBFS: parallel-tests: error: required file './test-driver' not found
Package: src:arpon (debian/main).
Maintainer: Giuseppe Iuculano <iuculano@debian.org>
  718148 [ +      ] [U] arpon: FTBFS: Could not find libnet-1.1
Package: src:asterisk-chan-capi (debian/main).
Maintainer: Debian VoIP Team <pkg-voip-maintainers@lists.alioth.debian.org>
  707392 [ +      ] [U] asterisk-chan-capi: FTBFS: chan_capi_devstate.c:116:3: error: incompatible type for argument 2 of 'ast_devstate_changed'
Package: src:asterisk-espeak (debian/main).
Maintainer: Jonas Smedegaard <dr@jones.dk>
  725560 [        ] [U] asterisk-espeak: FTBFS: app_espeak.c:219:13: error: dereferencing pointer to incomplete type
Package: src:asterisk-flite (debian/main).
Maintainer: Jonas Smedegaard <dr@jones.dk>
  725543 [        ] [U] asterisk-flite: FTBFS: app_flite.c:168:13: error: dereferencing pointer to incomplete type
Package: src:avinfo (debian/main).
Maintainer: Stanislav Maslovski <stanislav.maslovski@gmail.com>
  710501 [      U ] [U] avinfo: FTBFS: ass.tab.h:104:5: error: conflicting types for 'yyparse'
Package: src:ax25mail-utils (debian/main).
Maintainer: Debian Hamradio Maintainers <debian-hams@lists.debian.org>
  664936 [ +      ] [U] ax25mail-utils: FTBFS: ulistd.c:57:52: fatal error: netax25/kernel_ax25.h: No such file or directory
Package: src:bacula-doc (debian/main).
Maintainer: Debian Bacula Team <pkg-bacula-devel@lists.alioth.debian.org>
  735347 [       I] [SU] Sourceless file
Package: src:bashdb (debian/main).
Maintainer: Oleksandr Moskalenko <malex@debian.org>
  712367 [        ] [U] bashdb: FTBFS: manuals build fails against textinfo5 because some incompatibles changes wrt 4.13 and below (some warnings have turned into errors)
Package: src:bind9 (debian/main).
Maintainer: LaMont Jones <lamont@debian.org>
  741285 [ +      ] [U] bind9: FTBFS on kfreebsd: linking errors
Package: src:binutils (debian/main).
Maintainer: Matthias Klose <doko@debian.org>
  650504 [      UI] [S] binutils-source: documentation has (GFDL) invariant sections
Package: src:bitcoin (debian/main).
Maintainer: Debian Bitcoin Packaging Team <pkg-bitcoin-devel@lists.alioth.debian.org>
  718272 [        ] [U] upstream does not support stable releases (block migration to testing)
Package: src:blacs-mpi (debian/main).
Maintainer: Muammar El Khatib <muammar@debian.org>
  740764 [ +      ] [T] blacs-mpi: should not silently change the library SONAME when MPI implementation changes
Package: src:boost1.49 (debian/main).
Maintainer: Debian Boost Team <pkg-boost-devel@lists.alioth.debian.org>
  734165 [        ] [U] boost1.49: don't release with jessie
  735337 [       I] [SU] Non free w3m valid icons
  735350 [       I] [SU] Sourceless file
Package: src:boost1.53 (debian/main).
Maintainer: Debian Boost Team <pkg-boost-devel@lists.alioth.debian.org>
  735338 [        ] [UE] Non free w3m valid icons
  735352 [        ] [UE] Sourceless file
Package: src:boost1.54 (debian/main).
Maintainer: Debian Boost Team <pkg-boost-devel@lists.alioth.debian.org>
  735339 [        ] [TU] Non free w3m valid icons
  735353 [        ] [TU] Sourceless file
Package: src:bppsuite (debian/main).
Maintainer: Loic Dachary <loic@dachary.org>
  708457 [        ] [U] bppsuite: FTBFS: bppsuite.texi:2081: command @bullet not accepting argument in brace should not be on @table line
Package: src:brickos (debian/main).
Maintainer: Michael Tautschnig <mt@debian.org>
  720001 [        ] [U] brickos: FTBFS: *** buffer overflow detected ***: /usr/bin/h8300-hms-ar terminated
Package: src:bsaf (debian/main).
Maintainer: Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>
  690152 [        ] [TU] bsaf: FTBFS: Test org.jdesktop.application.TaskMonitorTest failed
Package: src:busybox (debian/main).
Maintainer: Debian Install System Team <debian-boot@lists.debian.org>
  686502 [ +     I] [S] busybox unxz silently fails to decompress multiple compressed streams on input
Package: src:bzr-fastimport (debian/main).
Maintainer: Debian QA Group <packages@qa.debian.org>
  741841 [        ] [TU] bzr-fastimport: FTBFS: ImportError: cannot import name binary_stream
Package: src:cairo-5c (debian/main).
Maintainer: Keith Packard <keithp@keithp.com>
  708459 [        ] [U] cairo-5c: FTBFS: make[3]: *** [check-TESTS] Error 1
Package: src:camlp5 (debian/main).
Maintainer: Debian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>
  735341 [       I] [S] Non free w3m valid icons
Package: src:cardstories (debian/main).
Maintainer: Loic Dachary (OuoU) <loic@debian.org>
  735761 [        ] [U] cardstories: FTBFS: Tries to write outside build dir
Package: src:cctools (debian/main).
Maintainer: NeuroDebian Team <team@neuro.debian.net>
  720378 [        ] [U] cctools: FTBFS on non-linux
  730885 [        ] [U] cctools: FTBFS: globus_common_include.h:24:27: fatal error: globus_config.h: No such file or directory
Package: src:cdcd (debian/main).
Maintainer: Uwe Hermann <uwe@debian.org>
  741844 [        ] [U] cdcd: FTBFS: cmd_cdcd.c:1282:39: error: 'CPPFunction' undeclared (first use in this function)
Package: src:cgdb (debian/main).
Maintainer: Robert Lemmen <robertle@semistable.com>
  695716 [       I] [S] cgdb: includes non-free documentation (GFDL with unmodifiable sections)
Package: src:chef-server-api (debian/main).
Maintainer: Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>
  713113 [        ] [U] chef-server-api: FTBFS: build-dependency not installable: chef
Package: src:chocolate-doom (debian/contrib).
Maintainer: Debian Games Team <pkg-games-devel@lists.alioth.debian.org>
  737803 [        ] [U] chocolate-doom: FTBFS: race during parallel installation
Package: src:chromium-browser (debian/main).
Maintainer: Debian Chromium Maintainers <pkg-chromium-maint@lists.alioth.debian.org>
  735355 [       I] [T] Sourceless file
Package: src:cimg (debian/main).
Maintainer: Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>
  735342 [       I] [S] Non free donate project button
Package: src:ckeditor (debian/main).
Maintainer: Frank Habermann <lordlamer@lordlamer.de>
  735345 [       I] [S] Sourceless file
Package: src:clam-chordata (debian/main).
Maintainer: Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
  701258 [        ] [U] clam-chordata: ftbfs with GCC-4.8
  720691 [        ] [U] clam-chordata: FTBFS: error: cannot allocate an object of abstract type 'CLAM::Segmentation'
Package: src:clhep (debian/main).
Maintainer: Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>
  713377 [        ] [T] clhep: FTBFS: dh_auto_test: make -j1 check returned exit code 2
Package: src:clisp (debian/main).
Maintainer: Debian Common Lisp Team <pkg-common-lisp-devel@lists.alioth.debian.org>
  733445 [        ] [U] Invalid Build-Depends line
  740487 [  H     ] [U] clisp: FTBFS on kfreebsd
Package: src:clojure1.2 (debian/main).
Maintainer: Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>
  719399 [        ] [U] clojure1.2: FTBFS:  Unable to find a javac compiler
Package: src:cminpack (debian/main).
Maintainer: Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>
  724923 [        ] [S] "cminpack: non-free, non distributable files"
Package: src:collectd (debian/main).
Maintainer: Sebastian Harl <tokkee@debian.org>
  730397 [P       ] [TU] Please switch build-dependency from libupsclient1-dev to libupsclient-dev
Package: src:controlaula (debian/main).
Maintainer: José L. Redrejo Rodríguez <jredrejo@debian.org>
  735500 [       I] [SU] Sourceless file
Package: src:coquelicot (debian/main).
Maintainer: Jérémy Bobbio <lunar@debian.org>
  744042 [        ] [TU] FTBFS: ruby1.9.1: Command not found
Package: src:couchdb (debian/main).
Maintainer: Laszlo Boszormenyi (GCS) <gcs@debian.org>
  735501 [        ] [U] Sourceless file
Package: src:cpio (debian/main).
Maintainer: Anibal Monsalve Salazar <anibal@debian.org>
  695717 [ +     I] [S] cpio: includes non-free documentation (GFDL with unmodifiable sections)
Package: src:cppcheck (debian/main).
Maintainer: Reijo Tomperi <aggro80@users.sourceforge.net>
  735502 [        ] [U] Sourceless file
Package: src:cronometer (debian/main).
Maintainer: Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>
  735498 [       I] [S] Non free icons
Package: src:csh (debian/main).
Maintainer: Matej Vela <vela@debian.org>
  718068 [ +      ] [U] csh: FTBFS: Makefile:24: *** missing separator.  Stop.
Package: src:ctn (debian/main).
Maintainer: Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>
  724936 [        ] [S] x_utils.c not redistributable
Package: src:cutter-testing-framework (debian/main).
Maintainer: NIIBE Yutaka <gniibe@fsij.org>
  720703 [        ] [U] cutter-testing-framework: FTBFS: invalid byte sequence in US-ASCII (ArgumentError)
Package: src:davical (debian/main).
Maintainer: Andrew McMillan <awm@debian.org>
  730941 [        ] [U] davical: FTBFS: dpkg-buildpackage: error: dpkg-source -b davical-1.1.1 gave error exit status 255
Package: src:db4o (debian/main).
Maintainer: Debian CLI Libraries Team <pkg-cli-libs-team@lists.alioth.debian.org>
  708803 [        ] [U] db4o: FTBFS: 	Db4objects.Db4o/Ext/IExtObjectContainer.cs(1,26): error CS1040: Preprocessor directives must appear as the first non-whitespace character on a line
  735767 [        ] [U] Sourceless file
Package: src:dc-qt (debian/main).
Maintainer: Steffen Joeris <white@debian.org>
  741840 [        ] [U] dc-qt: FTBFS: dcpp/StringDefs.h:488:2: error: expected identifier before '(' token
Package: src:debian-faq (debian/main).
Maintainer: Javier Fernandez-Sanguino Pen~a <jfs@debian.org>
  725586 [P       ] [TU] debian-faq: FTBFS: make[1]: *** [po4a-translate] Error 
Package: src:debian-installer (debian/main).
Maintainer: Debian Install System Team <debian-boot@lists.debian.org>
  731806 [        ] [TU] debian-installer: FTBFS on sparc: genisoimage errors
Package: src:debian-installer-utils (debian/main).
Maintainer: Debian Install System Team <debian-boot@lists.debian.org>
  739989 [        ] [TU] debian-installer-utils: log-output change breaks speech synthesis
Package: src:dee (debian/main).
Maintainer: Kartik Mistry <kartik@debian.org>
  707352 [P+      ] [TU] dee: FTBFS: Dee-1.0.gir:66.11-66.28: error: expected start element of `parameter'
Package: src:dehydra (debian/main).
Maintainer: Mike Hommey <glandium@debian.org>
  683022 [        ] [U] FTBFS on armel: internal compiler error: Segmentation fault
Package: src:devtodo (debian/main).
Maintainer: Ryan Niebur <ryan@debian.org>
  723964 [ +      ] [U] devtodo: FTBFS: required file './compile' not found
Package: src:dhcpcd-dbus (debian/main).
Maintainer: Roy Marples <roy@marples.name>
  724078 [ +      ] [U] dhcpcd-dbus: FTBFS: make[1]: *** No rule to make target `config.mk'.  Stop.
Package: src:dhcpcd-ui (debian/main).
Maintainer: Roy Marples <roy@marples.name>
  724218 [ +      ] [U] dhcpcd-ui: FTBFS: make[1]: *** No rule to make target `/subdir.mk'.  Stop.
Package: src:dico (debian/main).
Maintainer: أحمد المحمودي (Ahmed El-Mahmoudy) <aelmahmoudy@sabily.org>
  708863 [       I] [OS] GFDL with invariant section
Package: src:dime (debian/main).
Maintainer: A. Maitland Bottoms <bottoms@debian.org>
  728223 [        ] [U] dime: FTBFS on kFreeBSD: libtool can't build shared libraries
Package: src:directfb (debian/main).
Maintainer: Debian DirectFB Team <pkg-directfb-devel@lists.alioth.debian.org>
  598976 [        ] [E] directfb: FTBFS on armel: error: davinci_gfxdriver.h: No such file or directory
Package: src:dlr-languages (debian/main).
Maintainer: Debian CLI Libraries Team <pkg-cli-libs-team@lists.alioth.debian.org>
  657340 [        ] [U] src:dlr-languages: FTBFS with Mono 2.10; updated version required
  665075 [        ] [U] dlr-languages: FTBFS: 	Ast/ExpressionStringBuilder.cs(484,66): error CS0433: The imported type `System.Runtime.CompilerServices.ExtensionAttribute' is defined multiple times
  735651 [        ] [U] dlr-languages: ruby1.8 won't be available on Jessie
Package: src:dmtcp (debian/main).
Maintainer: Kapil Arya <kapil@ccs.neu.edu>
  713080 [        ] [U] dmtcp: FTBFS: tests failed
Package: src:doc-debian (debian/main).
Maintainer: Javier Fernández-Sanguino Peña <jfs@debian.org>
  713501 [P       ] [TU] doc-debian: FTBFS: ** WML:Error: input file `mailing-lists.wml' not found
Package: src:dose3 (debian/main).
Maintainer: Debian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>
  745307 [      U ] [TU] FTBFS with ocamlgraph 1.8.4
Package: src:dotclear (debian/main).
Maintainer: Dario Minnucci <midget@debian.org>
  744317 [        ] [TU] [src:dotclear] [DFSG] missing source
Package: src:dozzaqueux (debian/main).
Maintainer: Georges Khaznadar <georgesk@debian.org>
  743117 [P+      ] [TU] dozzaqueux: FTBFS: Fatal: Can't find unit CairoCanvas used by OSPrinter
Package: src:dragonegg (debian/main).
Maintainer: LLVM Packaging Team <pkg-llvm-team@lists.alioth.debian.org>
  735754 [        ] [U] dragonegg: FTBFS: ABIHack.inc:1666:36: error: 'TARGET_CPU_DEFAULT_max' was not declared in this scope
Package: src:drawtk (debian/main).
Maintainer: Nicolas Bourdaud <nicolas.bourdaud@gmail.com>
  733365 [ +      ] [U] drawtk: FTBFS: fonttex.c:24:31: fatal error: freetype/freetype.h: No such file or directory
Package: src:drift (debian/main).
Maintainer: Arjan Oosting <arjan@debian.org>
  713313 [        ] [U] drift: FTBFS: GenUtil.hs:290:14: Not in scope: `catch'
Package: src:dune-pdelab (debian/main).
Maintainer: Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>
  740285 [        ] [E] src:dune-pdelab: FTBFS against libsuperlu-dev >= 4.3
Package: src:dvi2ps (debian/main).
Maintainer: OHURA Makoto <ohura@debian.org>
  733394 [ +      ] [TU] dvi2ps: FTBFS: ./freetype.h:1:22: error: #include nested too deeply
Package: src:easymp3gain (debian/main).
Maintainer: Matthias Klumpp <mak@debian.org>
  741812 [        ] [U] easymp3gain: FTBFS: Could not check LCL version (Lazbuild found?)
Package: src:eclipse-cdt (debian/main).
Maintainer: Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>
  743234 [ +      ] [U] FTBFS if default-jdk is gcj-jdk
Package: src:eclipse-linuxtools (debian/main).
Maintainer: Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>
  708873 [       I] [S] GFDL invariant
Package: src:edje (debian/main).
Maintainer: Debian Pkg-e Team <pkg-e-devel@lists.alioth.debian.org>
  741833 [        ] [TU] edje: FTBFS: ../../src/lib/edje_private.h:73:24: fatal error: Ecore_IMF.h: No such file or directory
Package: src:eggdrop (debian/main).
Maintainer: Debian QA Group <packages@qa.debian.org>
  744267 [        ] [SU] eggdrop: GPL + 4-clause BSD incompatibility
Package: src:emacs-chess (debian/main).
Maintainer: Mario Lang <mlang@debian.org>
  707496 [        ] [U] emacs-chess: FTBFS: rm: cannot remove 'chess-auto.elc': No such file or directory
  720838 [        ] [U] emacs-chess: FTBFS: texinfo errors
Package: src:ember (debian/main).
Maintainer: Debian Games Team <pkg-games-devel@lists.alioth.debian.org>
  704786 [        ] [U] ember: Please upgrade OGRE dependency to 1.8 or greater
Package: src:empire-lafe (debian/main).
Maintainer: Drake Diedrich <dld@debian.org>
  741787 [        ] [U] empire-lafe: FTBFS: lafe.c:709:20: error: 'Function' undeclared (first use in this function)
Package: src:encfs (debian/main).
Maintainer: Eduard Bloch <blade@debian.org>
  741810 [        ] [T] encfs: FTBFS: configure: error: Could not link against
Package: src:enigmail (debian/main).
Maintainer: Debian Mozilla Extension Maintainers <pkg-mozext-maintainers@lists.alioth.debian.org>
  742135 [        ] [TU] enigmail: Build-Depends on icedove-dev (< 19.0), but unstable has 24.3.0-2
Package: src:eris (debian/main).
Maintainer: Debian Games Team <pkg-games-devel@lists.alioth.debian.org>
  701273 [        ] [U] eris: ftbfs with GCC-4.8
Package: src:esajpip (debian/main).
Maintainer: Mathieu Malaterre <malat@debian.org>
  731959 [ +      ] [E] undefined reference to `get_proc_stats'
Package: src:etsf-io (debian/main).
Maintainer: Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>
  701274 [        ] [U] etsf-io: ftbfs with GCC-4.8
Package: src:evemu (debian/main).
Maintainer: Stephen M. Webb <stephen.webb@bregmasoft.ca>
  741826 [        ] [U] evemu: FTBFS: configure: error: Python interpreter is too old
Package: src:evolution-webcal (debian/main).
Maintainer: Debian Evolution Maintainers <pkg-evolution-maintainers@lists.alioth.debian.org>
  713573 [        ] [U] evolution-webcal: FTBFS: ld: evolution-webcal-main.o: undefined reference to symbol 'g_thread_init'
  722041 [        ] [U] evolution-webcal: FTBFS agains evolution-data-server 3.8
Package: src:facturlinex2 (debian/main).
Maintainer: Nicolas Lopez de Lerma Aymerich <nicolas@esdebian.org>
  673183 [        ] [U] facturlinex2: FTBFS
Package: src:fakeroot (debian/main).
Maintainer: Clint Adams <clint@debian.org>
  737573 [        ] [U] fakeroot: FTBFS on kfreebsd: FAIL: t.xattr
Package: src:faketime (debian/main).
Maintainer: Daniel Kahn Gillmor <dkg@fifthhorseman.net>
  737571 [        ] [U] faketime: FTBFS on kfreebsd: error: 'CLOCK_MONOTONIC_RAW' undeclared
Package: src:fatrat (debian/main).
Maintainer: Cristian Greco <cristian@debian.org>
  713663 [ +      ] [U] fatrat: FTBFS: config.hpp:46:2: error: #error you must define either BOOST_ASIO_SEPARATE_COMPILATION or BOOST_ASIO_DYN_LINK in your project in order for asio's declarations to be correct. If you're linking dynamically against libtorrent, define BOOST_ASIO_DYN_LINK otherwise BOOST_ASIO_SEPARATE_COMPILATION. You can also use pkg-config or boost build, to automatically apply these defines
Package: src:fckeditor (debian/main).
Maintainer: Frank Habermann <lordlamer@lordlamer.de>
  735941 [       I] [STU] Sourceless file
Package: src:fence-agents (debian/main).
Maintainer: Debian HA Maintainers <debian-ha-maintainers@lists.alioth.debian.org>
  741813 [ +      ] [U] fence-agents: FTBFS: /bin/bash: line 3: xmllint: command not found
Package: src:ffgtk (debian/main).
Maintainer: Rolf Leggewie <foss@rolf.leggewie.biz>
  722035 [        ] [U] ffgtk: FTBFS agains evolution-data-server 3.8
Package: src:firebird3.0 (debian/main).
Maintainer: Debian Firebird Group <pkg-firebird-general@lists.alioth.debian.org>
  603996 [      U ] [E] firebird3.0: FTBFS: error: 'COMPARE_EXCHANGE' was not declared in this scope
  632576 [        ] [E] firebird3.0: FTBFS (kfreebsd): src/common/isc_sync.cpp:3547:4: error: 'Auth' has not been declared
  663368 [        ] [E] firebird-dev: uninstallable, typo in Depends: libib-utili
Package: src:fish (debian/main).
Maintainer: Gustavo Noronha Silva <kov@debian.org>
  744696 [        ] [TU] [fish][DFSG] missing sources
Package: src:flufl.i18n (debian/main).
Maintainer: Barry Warsaw <barry@debian.org>
  741832 [        ] [U] flufl.i18n: FTBFS: error: /«PKGBUILDDIR»/.pybuild/pythonX.Y_2.7/build/flufl/i18n/README.rst: No such file or directory
Package: src:flush (debian/main).
Maintainer: Fabrizio Regalli <fabreg@fabreg.it>
  738388 [        ] [U] flush: FTBFS: configure: error: Could not find a version of the library!
Package: src:fmtools (debian/main).
Maintainer: Ben Pfaff <pfaffben@debian.org>
  724055 [        ] [U] fmtools: FTBFS: No rule to make target `test-fm.at', needed by `testsuite'
Package: src:fnonlinear (debian/main).
Maintainer: Dirk Eddelbuettel <edd@debian.org>
  718739 [        ] [U] fnonlinear: FTBFS on armhf
Package: src:fontmatrix (debian/main).
Maintainer: Oleksandr Moskalenko <malex@debian.org>
  744698 [        ] [STU] [fontmatrix] [DFSG] missing source
Package: src:freedict-swa-eng (debian/main).
Maintainer: Debian FreeDict Packages <freedict-packages@lists.alioth.debian.org>
  611634 [        ] [E] freedict-swa-eng: FTBFS: dictd2dic: command not found
Package: src:freefem (debian/main).
Maintainer: Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>
  724199 [ +      ] [U] freefem: FTBFS: configure.in:72: error: required file 'admin/compile' not found
Package: src:freefoam (debian/main).
Maintainer: Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>
  685112 [        ] [U] freefoam: FTBFS - build output directories not created
  685114 [        ] [U] freefoam: please build docs only as needed
Package: src:freepops (debian/main).
Maintainer: Enrico Tassi <gareuselesinge@debian.org>
  733386 [        ] [U] freepops: FTBFS: getdate.y:214:33: error: 'cookie' undeclared (first use in this function)
Package: src:freetalk (debian/main).
Maintainer: Kartik Mistry <kartik@debian.org>
  718134 [P+      ] [U] freetalk: FTBFS: manuals build fails against textinfo5 because some incompatibles changes wrt 4.13 and below (some warnings have turned into errors)
Package: src:freetype (debian/main).
Maintainer: Steve Langasek <vorlon@debian.org>
  741299 [ +   S  ] [TU] freetype: CVE-2014-2240, CVE-2014-2241: stack OOB read/write, DoS
Package: src:fso-common (debian/main).
Maintainer: Debian FreeSmartphone.Org Team <pkg-fso-maint@lists.alioth.debian.org>
  708699 [        ] [U] fso-common: fso-gta0[12] uninstallable
Package: src:fusesmb (debian/main).
Maintainer: Samuel Mimram <smimram@debian.org>
  728634 [ +      ] [U] fusesmb: FTBFS: configure: error: Please install libsmbclient header files.
Package: src:fusionforge (debian/main).
Maintainer: Roland Mas <lolando@debian.org>
  736107 [        ] [UE] Sourceless file
Package: src:g-wrap (debian/main).
Maintainer: Andreas Rottmann <rotty@debian.org>
  713203 [ +      ] [U] g-wrap: FTBFS: /bin/sh: 1: aclocal-1.11: not found
Package: src:gally (debian/main).
Maintainer: Mackenzie Morgan <maco.m@ubuntu.com>
  633899 [        ] [U] gally: missing build-dependency on python-support
Package: src:gambas3 (debian/main).
Maintainer: Gambas Debian Maintainers <pkg-gambas-devel@lists.alioth.debian.org>
  741789 [        ] [T] gambas3: FTBFS: dh_install: gambas3-gb-db-postgresql missing files (usr/lib/gambas3/gb.db.postgresql*), aborting
Package: src:ganglia-web (debian/main).
Maintainer: Debian Monitoring Maintainers <pkg-monitoring-maintainers@lists.alioth.debian.org>
  736104 [        ] [U] Sourceless file
Package: src:gcc-h8300-hms (debian/main).
Maintainer: Michael Tautschnig <mt@debian.org>
  708878 [       I] [S] Still some problem with GFDL with backcover/frontcover
  719468 [        ] [U] gcc-h8300-hms: FTBFS: *** buffer overflow detected ***: h8300-hitachi-coff-ar terminated
Package: src:gcj-4.6 (debian/main).
Maintainer: Debian GCC Maintainers <debian-gcc@lists.debian.org>
  713126 [ +      ] [TU] gcj-4.6: FTBFS: unsatisfiable build-dependency: automake (< 1:1.12) but 1:1.13.3-1 is to be installed
Package: src:gconf-cleaner (debian/main).
Maintainer: Ludovico Cavedon <cavedon@debian.org>
  665526 [ +      ] [U] gconf-cleaner: Including individual glib headers no longer supported
Package: src:gdebi (debian/main).
Maintainer: Ubuntu Developers <ubuntu-dev-team@lists.alioth.debian.org>
  743091 [        ] [TU] gdebi: FTBFS: Tests failures
Package: src:getfem++ (debian/main).
Maintainer: Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>
  743115 [        ] [U] getfem++: FTBFS: Trying to write outside build dir
Package: src:ghdl (debian/main).
Maintainer: Wesley J. Landaker <wjl@icecavern.net>
  695303 [        ] [U] ghdl: Please change Build-Depends: gnat-4.4 to gnat-4.8
Package: src:glpi (debian/main).
Maintainer: Pierre Chifflier <pollux@debian.org>
  735346 [       I] [S] Sourceless file
Package: src:gnat-4.4 (debian/main).
Maintainer: Debian GCC Maintainers <debian-gcc@lists.debian.org>
  669513 [        ] [U] gnat-4.4: FTBFS: unsatisfiable build-dependency: gcc-4.4-source (< 4.4.7) but 4.4.7-1 is to be installed
Package: src:gnome-do (debian/main).
Maintainer: Debian CLI Applications Team <pkg-cli-apps-team@lists.alioth.debian.org>
  713094 [ +      ] [U] gnome-do: FTBFS: ./src/ClassicTheme.cs(25,39): error CS0012: The type `Do.Platform.Linux.IConfigurable' is defined in an assembly that is not referenced. Consider adding a reference to assembly `Do.Platform.Linux, Version=0.11.0.0, Culture=neutral, PublicKeyToken=null'
Package: src:gnome-scan (debian/main).
Maintainer: Josselin Mouette <joss@debian.org>
  660850 [      U ] [U] gnome-scan: fails building against gegl 0.1.x and babl 0.1.x
  669511 [        ] [U] gnome-scan: FTBFS: unsatisfiable build-dependency: libgegl-0.0-dev (>= 0.0.21)
Package: src:gnu-fdisk (debian/main).
Maintainer: Parted Maintainer Team <parted-maintainers@lists.alioth.debian.org>
  741758 [ +      ] [U] gnu-fdisk: FTBFS: ui.c:1468:38: error: 'CPPFunction' undeclared (first use in this function)
Package: src:gnunet-fuse (debian/main).
Maintainer: Bertrand Marc <beberking@gmail.com>
  713578 [        ] [U] gnunet-fuse: FTBFS: ld: gnunet_fuse-mutex.o: undefined reference to symbol 'pthread_mutexattr_setkind_np@@GLIBC_2.2.5'
Package: src:gnustep-base (debian/main).
Maintainer: Debian GNUstep maintainers <pkg-gnustep-maintainers@lists.alioth.debian.org>
  738347 [        ] [E] gnustep-base: FTBFS: GSXML.m:987:38: error: dereferencing pointer to incomplete type
Package: src:gpac (debian/main).
Maintainer: Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
  730759 [        ] [TU] sha1 is non-free
Package: src:gpointing-device-settings (debian/main).
Maintainer: Debian QA Group <packages@qa.debian.org>
  725593 [        ] [U] gpointing-device-settings: FTBFS: automake: error: global options already processed
Package: src:gpsdrive (debian/main).
Maintainer: Debian GIS Project <pkg-grass-devel@lists.alioth.debian.org>
  646446 [        ] [U] gpsdrive: FTBFS: mapnik.cpp:33:15: error: 'mapnik::Image32' has not been declared
Package: src:gradle (debian/main).
Maintainer: Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>
  744337 [        ] [TU] gradle: FTBFS: java.lang.OutOfMemoryError: Java heap space
Package: src:grantlee (debian/main).
Maintainer: Debian Krap Maintainers <debian-qt-kde@lists.debian.org>
  710215 [        ] [TU] Compressed JavaScript library
Package: src:graphite2 (debian/main).
Maintainer: Debian LibreOffice Team <debian-openoffice@lists.debian.org>
  741845 [        ] [TU] graphite2: FTBFS: a2x: ERROR: missing resource: /«PKGBUILDDIR»/doc/images/icons/callouts/1.png
Package: src:grub (debian/main).
Maintainer: GRUB Maintainers <pkg-grub-devel@lists.alioth.debian.org>
  708946 [       I] [STU] GFDL documentation with front and back cover
Package: src:grub2 (debian/main).
Maintainer: GRUB Maintainers <pkg-grub-devel@lists.alioth.debian.org>
  741726 [        ] [U] grub: generated grub.cfg leads to non booting system. Drops to rescue shell after not finding root device.
Package: src:gsql (debian/main).
Maintainer: Estêvão Samuel Procópio <tevaum@gmail.com>
  713226 [ +      ] [U] gsql: FTBFS: configure: error: cannot find install-sh, install.sh, or shtool in "." "./.." "./../.."
Package: src:gst-buzztard (debian/main).
Maintainer: Maintainers of GStreamer packages <pkg-gstreamer-maintainers@lists.alioth.debian.org>
  660458 [    R   ] [U] FTBFS on i386: ERROR: Caught a segmentation fault while loading plugin file
Package: src:gst-plugins-good0.10 (debian/main).
Maintainer: Maintainers of GStreamer packages <pkg-gstreamer-maintainers@lists.alioth.debian.org>
  739810 [ +      ] [TU] gst-plugins-good0.10: FTBFS: XML parser errors
Package: src:gst-qa-system (debian/main).
Maintainer: Ying-Chun Liu (PaulLiu) <paulliu@debian.org>
  736439 [       I] [S] [src:gst-qa-system] Sourceless file
Package: src:gstm (debian/main).
Maintainer: Ryan Niebur <ryan@debian.org>
  713658 [        ] [U] gstm: FTBFS: ld: eggtrayicon.o: undefined reference to symbol 'XFlush'
Package: src:gstreamer0.10 (debian/main).
Maintainer: Maintainers of GStreamer packages <pkg-gstreamer-maintainers@lists.alioth.debian.org>
  733362 [ +      ] [TU] gstreamer0.10: FTBFS: grammar.tab.c:1819:7: error: too few arguments to function 'priv_gst_parse_yylex'
Package: src:gstreamer0.10-ffmpeg (debian/main).
Maintainer: Maintainers of GStreamer packages <pkg-gstreamer-maintainers@lists.alioth.debian.org>
  720796 [        ] [U] gstreamer0.10-ffmpeg: FTBFS with libav9: gstffmpeg.h:63:1: error: unknown type name 'URLProtocol'
  729251 [        ] [U] gstreamer0.10-ffmpeg: uninstallable with libav 9
Package: src:gtklp (debian/main).
Maintainer: Zak B. Elep <zakame@zakame.net>
  713472 [        ] [U] gtklp: FTBFS: libgtklp.c:348:10: error: dereferencing pointer to incomplete type
Package: src:gtkrsync (debian/main).
Maintainer: John Goerzen <jgoerzen@complete.org>
  713761 [        ] [U] gtkrsync: FTBFS: gtkrsync.hs:17:17: Not in scope: `catch'
Package: src:guile-1.6 (debian/main).
Maintainer: Rob Browning <rlb@defaultvalue.org>
  713566 [        ] [U] guile-1.6: FTBFS: ld: guile.o: undefined reference to symbol 'lt_dlpreload_default'
Package: src:guppy (debian/main).
Maintainer: Yaroslav Halchenko <debian@onerussian.com>
  614498 [        ] [U] guppy: FTBFS with Python 2.7: ImportError: guppy/sets/setsc.so: undefined symbol: _PyLong_AsScaledDouble
Package: src:hal (debian/main).
Maintainer: Utopia Maintenance Team <pkg-utopia-maintainers@lists.alioth.debian.org>
  701432 [ +      ] [TU] hal: ftbfs with eglibc-2.17
  705489 [        ] [TU] Uses deprecated RUN+="socket:"
Package: src:harden-doc (debian/main).
Maintainer: Javier Fernandez-Sanguino Pen~a <jfs@computer.org>
  713311 [P       ] [U] harden-doc: FTBFS: debiandoc2latexps: ERROR: securing-debian-howto.de.dvi could not be generated properly
Package: src:haskell-criterion (debian/main).
Maintainer: Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>
  736440 [      U ] [U] [src:haskell-criterion] Sourceless file
Package: src:haskell-ekg (debian/main).
Maintainer: Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>
  736594 [        ] [U] [src:haskell-ekg] Sourceless file and FTBFS
Package: src:haskell-swish (debian/main).
Maintainer: Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>
  745223 [        ] [T] Please update build-depends
Package: src:haskell-wai-logger-prefork (debian/main).
Maintainer: Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>
  743120 [        ] [TU] haskell-wai-logger-prefork: FTBFS: Not in scope: type constructor or class `Logger'
Package: src:haskell-zeromq3-haskell (debian/main).
Maintainer: Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>
  743102 [        ] [TU] haskell-zeromq3-haskell: FTBFS: Base.hsc:12:2: error: #error *** INVALID 0MQ VERSION (must be 3.x) ***
Package: src:haxe (debian/main).
Maintainer: Debian QA Group <packages@qa.debian.org>
  736596 [P       ] [U] [src:haxe] Sourceless file
Package: src:healpix-cxx (debian/main).
Maintainer: Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>
  740889 [        ] [U] healpix-cxx: testsuite does not terminate
Package: src:hotkeys (debian/main).
Maintainer: Alexander Wirt <formorer@debian.org>
  713671 [ +      ] [U] hotkeys: FTBFS: ld: amixer.o: undefined reference to symbol 'rint@@GLIBC_2.2.5'
Package: src:hotot (debian/main).
Maintainer: Debian QA Group <packages@qa.debian.org>
  736598 [        ] [U] [src:hotot] Sourceless file
Package: src:htmlunit (debian/main).
Maintainer: Ludovico Cavedon <cavedon@debian.org>
  730965 [        ] [U] htmlunit: FTBFS: Reason: Cannot find parent: org.apache.james:apache-mime4j-project 
Package: src:hyde (debian/main).
Maintainer: Julien Danjou <acid@debian.org>
  733422 [ +      ] [U] hyde: FTBFS: dpkg-buildpackage: dpkg-source: error: unrepresentable changes to source
  736722 [       I] [SU] [src:hyde] Sourceless file
Package: src:iceowl-l10n (debian/main).
Maintainer: Guido Günther <agx@sigxcpu.org>
  655506 [        ] [U] iceowl: Fails to start with an "XML Parsing Error"
Package: src:iceweasel (debian/main).
Maintainer: Maintainers of Mozilla-related packages <pkg-mozilla-maintainers@lists.alioth.debian.org>
  717416 [        ] [S] iceweasel: FTBFS on sparc
Package: src:ido (debian/main).
Maintainer: Ayatana Packagers <pkg-ayatana-devel@lists.alioth.debian.org>
  741836 [        ] [U] ido: FTBFS: idoscalemenuitem.c:197:3: error: 'gtk_widget_get_style' is deprecated; Use 'gtk_widget_get_style_context' instead [-Werror=deprecated-declarations]
Package: src:idzebra (debian/main).
Maintainer: Vincent Danjean <vdanjean@debian.org>
  738430 [        ] [U] idzebra: FTBFS: Tests failed
Package: src:ifhp (debian/main).
Maintainer: Thomas Bushnell, BSG <tb@debian.org>
  701296 [ +      ] [U] ifhp: ftbfs with GCC-4.8
Package: src:indicator-applet (debian/main).
Maintainer: The Ayatana Packagers <pkg-ayatana-devel@lists.alioth.debian.org>
  741804 [        ] [U] indicator-applet: FTBFS: panel-applet.h:169:13: error: unknown type name 'GtkActionGroup'
Package: src:indicator-application (debian/main).
Maintainer: The Ayatana Packagers <pkg-ayatana-devel@lists.alioth.debian.org>
  708450 [ +      ] [U] indicator-application: FTBFS: application-service.c:55:2: error: 'g_type_init' is deprecated (declared at /usr/include/glib-2.0/gobject/gtype.h:669) [-Werror=deprecated-declarations]
Package: src:indicator-messages (debian/main).
Maintainer: The Ayatana Packagers <pkg-ayatana-devel@lists.alioth.debian.org>
  741798 [        ] [U] indicator-messages: FTBFS: indicator-messages.c:435:2: error: 'gtk_widget_get_style' is deprecated: Use 'gtk_widget_get_style_context' instead [-Werror=deprecated-declarations]
Package: src:iproute (debian/main).
Maintainer: Debian iproute maintainers <ah-iproute@debian.org>
  741797 [    R   ] [TU] iproute: FTBFS: grep: nullfont.log: No such file or directory
Package: src:iulib (debian/main).
Maintainer: Jeffrey Ratcliffe <Jeffrey.Ratcliffe@gmail.com>
  678054 [ +      ] [U] iulib: FTBFS[kfreebsd]: fatal error: asm/types.h: No such file or directory
Package: src:janest-core (debian/main).
Maintainer: Debian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>
  731817 [        ] [U] janest-core: FTBFS with ocaml 4.01.0
Package: src:java-access-bridge (debian/main).
Maintainer: Debian Java maintainers <pkg-java-maintainers@lists.alioth.debian.org>
  709214 [        ] [TU] [src:java-access-bridge] Depends on package at-spi scheduled for removal
Package: src:jbigkit (debian/main).
Maintainer: Michael van der Kolff <mvanderkolff@gmail.com>
  743960 [P+   SU ] [STU] jbigkit: CVE-2013-6369: stack-based buffer overflow flaw
Package: src:jekyll (debian/main).
Maintainer: Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>
  725583 [        ] [U] jekyll: FTBFS: ERROR: Test "ruby2.0" failed: /usr/lib/ruby/2.0.0/rubygems/core_ext/kernel_require.rb:51:in `require': cannot load such file -- iconv (LoadError)
Package: src:jenkins (debian/main).
Maintainer: Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>
  736792 [        ] [U] [src:jenkin] Sourceless flash file
  736793 [        ] [U] [src:jenkin] Sourceless minified javascript
Package: src:jenkins-json (debian/main).
Maintainer: Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>
  692625 [       I] [S] non-free files in upstream tarball ("The Software shall be used for Good, not Evil")
Package: src:jfractionlab (debian/main).
Maintainer: José L. Redrejo Rodríguez <jredrejo@debian.org>
  741799 [        ] [U] jfractionlab: FTBFS: javac: invalid flag: /usr/share/java/unoil.jar
Package: src:jifty (debian/main).
Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
  723909 [        ] [U] jifty: FTBFS: test failures
  736730 [        ] [U] [src:jifty] Sourceless file
Package: src:jocaml (debian/main).
Maintainer: Debian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>
  731399 [        ] [U] jocaml: needs update for ocaml 4.01.0
Package: src:jpoker (debian/main).
Maintainer: Loic Dachary (OuoU) <loic@dachary.org>
  736794 [       I] [SUE] [src:jpoker] Sourceless flash file
Package: src:jscoverage (debian/main).
Maintainer: Johan Euphrosine (proppy) <proppy@aminche.com>
  579227 [        ] [U] Embedded code copy: libmozjs
  684850 [P+      ] [U] jscoverage: FTBFS: src/js.c:163:9: error: format not a string literal and no format arguments [-Werror=format-security]
  736731 [        ] [U] [src:jscoverage] Sourceless file
Package: src:jsonbot (debian/main).
Maintainer: Jeremy Malcolm <terminus@debian.org>
  625524 [       I] [SU] jsonbot: missing source for jquery.js
Package: src:kanjipad (debian/main).
Maintainer: Dafydd Harries <daf@debian.org>
  687815 [       I] [S] kanjipad: maintainer address bounces
Package: src:kaya (debian/main).
Maintainer: Stuart Teasdale <sdt@debian.org>
  713122 [ +      ] [U] kaya: FTBFS: build-dependency not installable: ghc6
Package: src:kde4libs (debian/main).
Maintainer: Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>
  741290 [        ] [E] kde4libs: FTBFS on armel: symbols issues
Package: src:kdevelop-pg-qt (debian/main).
Maintainer: Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>
  733390 [        ] [U] kdevelop-pg-qt: FTBFS: kdev-pg-parser.yy:312:24: error: expected ';' before '}' token
Package: src:kfreebsd-8 (debian/main).
Maintainer: GNU/kFreeBSD Maintainers <debian-bsd@lists.debian.org>
  725575 [        ] [TU] kfreebsd-8: FTBFS: ctfconvert: No such file or directory
Package: src:kfreebsd-9 (debian/main).
Maintainer: GNU/kFreeBSD Maintainers <debian-bsd@lists.debian.org>
  743984 [     SU ] [STU] kfreebsd-9: CVE-2014-1453: nfsserver denial of service
Package: src:kicad (debian/main).
Maintainer: Georges Khaznadar <georgesk@debian.org>
  741743 [        ] [U] kicad: FTBFS: find: `debian/kicad-common/usr/share/kicad': No such file or directory
Package: src:kiwix (debian/main).
Maintainer: Debian Edu Packaging Team <debian-edu-pkg-team@lists.alioth.debian.org>
  701302 [        ] [U] kiwix: ftbfs with GCC-4.8
  713090 [        ] [U] kiwix: FTBFS: xpidl.IDLError: error: type 'PRUint32' not found, ../../../src/components/zimAccessor/IZimAccessor.idl line 13:30
Package: src:knowledgeroot (debian/main).
Maintainer: Frank Habermann <lordlamer@lordlamer.de>
  736795 [       I] [SU] [src:knowledgeroot] Sourceless flash file
Package: src:lasi (debian/main).
Maintainer: Andrew Ross <andrewross@users.sourceforge.net>
  733405 [ +      ] [U] lasi: FTBFS: drawGlyph.cpp:9:30: fatal error: freetype/ftoutln.h: No such file or directory
Package: src:latex-mk (debian/main).
Maintainer: Wences Arana <aranax@debian.org.gt>
  743107 [ +      ] [TU] latex-mk: FTBFS: grep: ecrm1095.log: No such file or directory
Package: src:lcms (debian/main).
Maintainer: Oleksandr Moskalenko <malex@debian.org>
  736806 [       I] [S] [src:lcms] Non free file
Package: src:lemonldap-ng (debian/main).
Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
  736739 [P     U ] [TU] [src:lemonldap-ng] Sourceless file
  736807 [P     U ] [TU] [src:lemonldap-ng] Non free file
Package: src:libanyevent-dbi-perl (debian/main).
Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
  711418 [        ] [U] libanyevent-dbi-perl: FTBFS:  Failed test 'Using an unknown function results in error'
Package: src:libaosd (debian/main).
Maintainer: Eugene Paskevich <eugene@raptor.kiev.ua>
  724145 [ +      ] [U] libaosd: FTBFS: make[1]: *** No rule to make target `buildsys.mk'.  Stop.
Package: src:libapache-mod-log-sql (debian/main).
Maintainer: Thomas Goirand <thomas@goirand.fr>
  738377 [        ] [U] libapache-mod-log-sql: FTBFS: cp: cannot stat 'debian/tmp/.libs/mod_log_sql_dbi.so': No such file or directory
Package: src:libapache2-mod-authn-yubikey (debian/main).
Maintainer: Alexandre De Dommelin <adedommelin@tuxz.net>
  725536 [        ] [U] libapache2-mod-authn-yubikey: FTBFS: make[1]: *** No rule to make target `../../apache228-install/build/special.mk'.  Stop.
Package: src:libapache2-mod-log-slow (debian/main).
Maintainer: Cyril Bouthors <cyb@debian.org>
  725606 [        ] [U] libapache2-mod-log-slow: FTBFS: make[1]: *** No rule to make target `/home/apache-2.2.2/build/special.mk'.  Stop.
Package: src:libatomic-ops (debian/main).
Maintainer: Ian Wienand <ianw@debian.org>
  728955 [      U ] [TU] FTBFS on powerpc: FAIL: test_stack
Package: src:libaudio-mpd-perl (debian/main).
Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
  730936 [        ] [TU] libaudio-mpd-perl: FTBFS: Tests errors
Package: src:libdata-amf-perl (debian/main).
Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
  736799 [       I] [STU] [src:libdata-amf-perl] Sourceless flash file
Package: src:libdbusmenu (debian/main).
Maintainer: The Ayatana Packagers <pkg-ayatana-devel@lists.alioth.debian.org>
  707409 [ +      ] [TU] libdbusmenu: FTBFS: Dbusmenu-0.4.gir:158.11-158.32: error: expected start element of `parameter'
Package: src:libdevel-bt-perl (debian/main).
Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
  721421 [        ] [U] libdevel-bt-perl: FTBFS on armel, hurd-i386, kfreebsd-amd64
Package: src:libdispatch (debian/main).
Maintainer: Mark Heily <mark@heily.com>
  742551 [        ] [U] libdispatch: FTBFS on powerpc: test failures
Package: src:libembperl-perl (debian/main).
Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
  709668 [      U ] [U] libembperl-perl: FTBFS with perl 5.18: test failures
  713249 [P       ] [U] libembperl-perl: FTBFS: Cannot start "/usr/sbin/apache2" -V
Package: src:libfso-glib (debian/main).
Maintainer: Debian FreeSmartphone.Org Team <pkg-fso-maint@lists.alioth.debian.org>
  693577 [       I] [S] libfso-glib: not properly built from source (actual source is in fso-specs)
Package: src:libgearman-client-async-perl (debian/main).
Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
  571358 [        ] [U] libgearman-client-async-perl: FTBFS: tests failed
Package: src:libghemical (debian/main).
Maintainer: Debichem Team <debichem-devel@lists.alioth.debian.org>
  722162 [        ] [U] libghemical: library underlinked
Package: src:libgnome-keyring (debian/main).
Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
  628383 [ +      ] [TU] [kfreebsd-*] test failure: test-secmem
Package: src:libgphoto2 (debian/main).
Maintainer: Debian PhotoTools Maintainers <pkg-phototools-devel@lists.alioth.debian.org>
  726370 [        ] [STU] gphoto2: Nikon D300, Darktable hangs and Dolphin shows error code 150.
Package: src:libgrip (debian/main).
Maintainer: Stephen M. Webb <stephen.webb@bregmasoft.ca>
  741773 [        ] [U] libgrip: FTBFS: gesture.c:219:3: error: 'gtk_widget_modify_bg' is deprecated; Use 'gtk_widget_override_background_color' instead [-Werror=deprecated-declarations]
Package: src:libgroboutils-java (debian/main).
Maintainer: Damien Raude-Morvan <drazzib@debian.org>
  738399 [        ] [U] libgroboutils-java: FTBFS: compile failed
Package: src:libhtml-template-dumper-perl (debian/main).
Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
  720021 [        ] [U] libhtml-template-dumper-perl: FTBFS with perl 5.18: test failures
Package: src:libhtml-wikiconverter-moinmoin-perl (debian/main).
Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
  720018 [        ] [U] libhtml-wikiconverter-moinmoin-perl: FTBFS with perl 5.18: test failures
Package: src:libhttp-daemon-ssl-perl (debian/main).
Maintainer: Matej Vela <vela@debian.org>
  711628 [        ] [U] libhttp-daemon-ssl-perl: FTBFS: test failure
Package: src:libio-event-perl (debian/main).
Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
  730908 [        ] [TU] libio-event-perl: FTBFS: Failed tests
Package: src:libjavascript-packer-perl (debian/main).
Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
  711629 [        ] [U] libjavascript-packer-perl: FTBFS with perl 5.18: test failure
Package: src:libjifty-plugin-chart-perl (debian/main).
Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
  724141 [        ] [U] libjifty-plugin-chart-perl: FTBFS: Tests failures
Package: src:libjifty-plugin-comment-perl (debian/main).
Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
  720789 [        ] [U] libjifty-plugin-comment-perl: FTBFS: test failure
Package: src:libjifty-plugin-oauth-perl (debian/main).
Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
  720791 [        ] [U] libjifty-plugin-oauth-perl: FTBFS: test failure
Package: src:libjifty-plugin-wikitoolbar-perl (debian/main).
Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
  720792 [        ] [U] libjifty-plugin-wikitoolbar-perl: FTBFS: test failure
Package: src:libjpfcodegen-java (debian/main).
Maintainer: Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>
  736866 [       I] [S] [src:libjpfcodegen-java] Sourceless file (minified)
Package: src:libkdcraw (debian/main).
Maintainer: Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>
  711317 [ +   S  ] [S] libkdcraw: CVE-2013-2126: double free
Package: src:libkohana3.1-php (debian/main).
Maintainer: Laszlo Boszormenyi (GCS) <gcs@debian.hu>
  736867 [        ] [U] [src:libkohana3.1-php] Sourceless file (minified)
Package: src:libkohana3.2-php (debian/main).
Maintainer: Laszlo Boszormenyi (GCS) <gcs@debian.hu>
  736868 [        ] [U] [src:libkohana3.2-php] Sourceless file (minified)
Package: src:libmath-algebra-symbols-perl (debian/main).
Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
  711602 [        ] [U] libmath-algebra-symbols-perl: FTBFS with perl 5.18: test failures
Package: src:libmms (debian/main).
Maintainer: Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
  745301 [     SU ] [STU] libmms: CVE-2014-2892: heap-based buffer overflow
Package: src:libmng (debian/main).
Maintainer: Kartik Mistry <kartik@debian.org>
  699304 [       I] [STU] libmng: sRGB.icm is non-free
  736954 [       I] [STU] [src:libmng] Non free file according to dfsg
Package: src:libmojomojo-perl (debian/main).
Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
  737434 [       I] [S] [src:libmojomojo-perl] Sourceless file (minified)
Package: src:libnet-dns-perl (debian/main).
Maintainer: Florian Roscher <fh@debian.org>
  574331 [ +      ] [S] libnet-dns-perl: FTBFS: tests failed
Package: src:libnet-dri-perl (debian/main).
Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
  710954 [        ] [U] libnet-dri-perl: FTBFS with perl 5.18: POD (and others?)
Package: src:libnet-jabber-perl (debian/main).
Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
  720271 [        ] [U] libnet-jabber-perl: FTBFS with perl 5.18: test failures
Package: src:libnfo (debian/main).
Maintainer: Davide Cavalca <davide@geexbox.org>
  718062 [        ] [U] libnfo: FTBFS: Makefile:2: *** "config.mak is not present, run configure !".  Stop.
Package: src:libnice (debian/main).
Maintainer: Debian Telepathy maintainers <pkg-telepathy-maintainers@lists.alioth.debian.org>
  743232 [      U ] [UE] libnice: FTBFS on any-i386, powerpc: -Werror=sign-compare
  743233 [      U ] [UE] libnice: FTBFS on arm*, mips*, sparc: -Werror=cast-align
Package: src:libpaper (debian/main).
Maintainer: Giuseppe Sacco <eppesuig@debian.org>
  682420 [        ] [STU] libpaper: "Multi-Arch: same" but postrm removes arch-independent configuration
Package: src:libparanoid-perl (debian/main).
Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
  743123 [        ] [TU] libparanoid-perl: FTBFS: Tests failures
Package: src:libpeas (debian/main).
Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
  724555 [        ] [T] error: po/Makefile.in.in was not created by intltoolize
Package: src:libprelude (debian/main).
Maintainer: Pierre Chifflier <pollux@debian.org>
  721776 [ +      ] [TU] libprelude: FTBFS on kfreebsd (FAIL: test-poll)
Package: src:librdf-helper-perl (debian/main).
Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
  710983 [        ] [U] librdf-helper-perl: FTBFS with perl 5.18: test failures
Package: src:librest (debian/main).
Maintainer: Ying-Chun Liu (PaulLiu) <paulliu@debian.org>
  739867 [        ] [TU] librest: FTBFS on kfreebsd-*
Package: src:libscalar-number-perl (debian/main).
Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
  708839 [        ] [U] libscalar-number-perl: FTBFS with perl 5.18: test failures
Package: src:libsdl-perl (debian/main).
Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
  744896 [        ] [TU] libsdl-perl: FTBFS on amd64 and s390x (failed test)
Package: src:libsearch-estraier-perl (debian/main).
Maintainer: Taku YASUI <tach@debian.org>
  711615 [        ] [U] libsearch-estraier-perl: FTBFS with perl 5.18: test failures
Package: src:libsmi (debian/main).
Maintainer: Vincent Bernat <bernat@debian.org>
  733361 [        ] [T] libsmi: FTBFS: parser-smi.c:3093:7: error: too few arguments to function 'smilex'
Package: src:libsocialtext-resting-perl (debian/main).
Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
  710993 [        ] [U] libsocialtext-resting-perl: FTBFS with perl 5.18: test failures
Package: src:libsyncml (debian/main).
Maintainer: Michael Banck <mbanck@debian.org>
  713624 [        ] [U] libsyncml: FTBFS: ld: /usr/lib/gcc/x86_64-linux-gnu/4.8/../../../x86_64-linux-gnu/libcheck_pic.a(check_pack.o): undefined reference to symbol '__pthread_unregister_cancel@@GLIBC_2.3.3'
Package: src:libtango (debian/main).
Maintainer: Arthur Loiret <aloiret@debian.org>
  665017 [        ] [U] libtango: FTBFS: build-dependency not installable: ldc (>= 0.9.1+hg1634)
Package: src:libtar (debian/main).
Maintainer: Magnus Holmgren <holmgren@debian.org>
  731860 [ +   S  ] [S] libtar: CVE-2013-4420: directory traversal when extracting archives
Package: src:libtest-cgi-multipart-perl (debian/main).
Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
  720965 [        ] [U] libtest-cgi-multipart-perl: FTBFS with perl 5.18: test failures
Package: src:libtest-refcount-perl (debian/main).
Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
  711616 [        ] [U] libtest-refcount-perl: FTBFS with perl 5.18: test failures
Package: src:libtext-kakasi-perl (debian/main).
Maintainer: NOKUBI Takatsugu <knok@daionet.gr.jp>
  738411 [        ] [U] libtext-kakasi-perl: FTBFS: Tests failures
Package: src:libtext-mediawikiformat-perl (debian/main).
Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
  711619 [        ] [U] libtext-mediawikiformat-perl: FTBFS with perl 5.18: test failures
Package: src:libtext-vimcolor-perl (debian/main).
Maintainer: Steve Kemp <skx@debian.org>
  720663 [        ] [U] libtext-vimcolor-perl: FTBFS: test failures
Package: src:libur-perl (debian/main).
Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
  711637 [        ] [U] libur-perl: FTBFS with perl 5.18: test failure
Package: src:libvalhalla (debian/main).
Maintainer: Davide Cavalca <davide@geexbox.org>
  718125 [        ] [U] libvalhalla: FTBFS: config.mak is not present, run configure
Package: src:libvigraimpex (debian/main).
Maintainer: Debian QA Group <packages@qa.debian.org>
  735569 [        ] [TU] livbigraimpex: FTBFS: Build-Depends on libhdf5-serial-dev
Package: src:libxalan2-java (debian/main).
Maintainer: Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>
  742577 [     SU ] [S] libxalan2-java: CVE-2014-0107: Xalan-Java insufficient secure processing
Package: src:libxml-validate-perl (debian/main).
Maintainer: Jotam Jr. Trejo <jotamjr@debian.org.sv>
  720666 [        ] [U] libxml-validate-perl: FTBFS: POD coverage test failure
Package: src:lighttpd (debian/main).
Maintainer: Debian lighttpd maintainers <pkg-lighttpd-maintainers@lists.alioth.debian.org>
  741493 [        ] [S] lighttpd: SA_2014_01
Package: src:linop (debian/main).
Maintainer: Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>
  738735 [        ] [U] linop: FTBFS: dh_sphinxdoc: Sphinx documentation not found
  743088 [        ] [U] linop: FTBFS: Tests failures
Package: src:linux (debian/main).
Maintainer: Debian Kernel Team <debian-kernel@lists.debian.org>
  725714 [        ] [TU] installation-reports: Recent netinst.iso doesn't write missing firmware to /run/udev/firmware-missing
  727149 [        ] [TUE] linux-image-3.10-3-amd64: Network adapter (Intel 82579V) hangs during TX, causing reset and undetected data corruption at the other side
  732939 [        ] [TUE] linux-image-3.11-2-686-pae: Data corruption with ASMedia ASM1061 SATA IDE Controller in AHCI-Mode
Package: src:litecoin (debian/main).
Maintainer: Debian Bitcoin Packaging Team <pkg-bitcoin-devel@lists.alioth.debian.org>
  733180 [        ] [U] litecoin: not suitable for stable
Package: src:lldpad (debian/main).
Maintainer: Debian FCoE Maintainers <pkg-fcoe-general@lists.alioth.debian.org>
  688168 [      U ] [U] lldpad: Please port to libnl-3.x
Package: src:llvm-toolchain-snapshot (debian/main).
Maintainer: LLVM Packaging Team <pkg-llvm-team@lists.alioth.debian.org>
  714686 [        ] [U] llvm-toolchain-snapshot should stay in unstable
Package: src:lmms (debian/main).
Maintainer: Patrick Winnertz <winnie@debian.org>
  735764 [ +      ] [U] lmms: FTBFS: Xft.h:39:22: fatal error: ft2build.h: No such file or directory
Package: src:lnav (debian/main).
Maintainer: Salvatore Bonaccorso <carnil@debian.org>
  743633 [  H     ] [U] lnav: FTBFS on sparc
Package: src:lttv (debian/main).
Maintainer: Jon Bernard <jbernard@debian.org>
  713656 [        ] [U] lttv: FTBFS: ld: module.o: undefined reference to symbol 'g_module_open'
Package: src:luajit (debian/main).
Maintainer: Enrico Tassi <gareuselesinge@debian.org>
  744917 [      U ] [TU] FTBFS when /sbin is not in $PATH
Package: src:luakit (debian/main).
Maintainer: Clint Adams <clint@debian.org>
  737435 [        ] [U] [src:luakit] Sourceless file (minified)
Package: src:mach (debian/main).
Maintainer: Loïc Minier <lool@debian.org>
  701424 [        ] [U] mach: ftbfs with eglibc-2.17
Package: src:mailfilter (debian/main).
Maintainer: Joerg Jaspert <joerg@debian.org>
  733380 [        ] [U] mailfilter: FTBFS: rfc822.yy:86:19: error: 'param' was not declared in this scope
Package: src:mailutils (debian/main).
Maintainer: Jordi Mallach <jordi@debian.org>
  741838 [        ] [TU] mailutils: FTBFS: shell.c:339:39: error: 'CPPFunction' undeclared (first use in this function)
Package: src:mariadb-5.5 (debian/main).
Maintainer: Debian MySQL Maintainers <pkg-mysql-maint@lists.alioth.debian.org>
  745330 [     S  ] [TU] Corresponding MariaDB CVEs for Oracle SPU April 2014
Package: src:marisa (debian/main).
Maintainer: Mitsuya Shibata <mty.shibata@gmail.com>
  743989 [        ] [T] ruby-marisa: Please support building with Ruby 2.0/2.1
Package: src:mathgl (debian/main).
Maintainer: Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>
  708969 [       I] [S] [mathgl] Non free GFDL
Package: src:matplotlib (debian/main).
Maintainer: Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>
  737438 [        ] [TU] [src:matplotlib] Sourceless file (minified) (jquery)
Package: src:matrixssl (debian/main).
Maintainer: Gerrit Pape <pape@smarden.org>
  744351 [     S  ] [STU] matrixssl: Uterly old package, with many known security issues
Package: src:maude (debian/main).
Maintainer: Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>
  733407 [        ] [U] maude: FTBFS: surface.yy:63:67: error: 'parseResult' was not declared in this scope
Package: src:mcrl2 (debian/main).
Maintainer: Jeroen Keiren <jkeiren@win.tue.nl>
  731067 [        ] [U] mcrl2: FTBFS on arm*
Package: src:mdp (debian/main).
Maintainer: Tiziano Zito <opossumnano@gmail.com>
  724146 [        ] [U] mdp: FTBFS: Tests failed
Package: src:mercator (debian/main).
Maintainer: Debian Games Team <pkg-games-devel@lists.alioth.debian.org>
  713344 [        ] [U] mercator: FTBFS: dpkg-gensymbols errors
  734961 [        ] [U] mercator: B-D on unavailable package libwfmath-1.0-dev
Package: src:mercurial-buildpackage (debian/main).
Maintainer: Darren Salt <devspam@moreofthesa.me.uk>
  719405 [        ] [U] mercurial-buildpackage: FTBFS: ./Script.hx:61: characters 1-34 : Class not found : neko.io.FileOutput
Package: src:midori (debian/main).
Maintainer: Ryan Niebur <ryan@debian.org>
  732800 [        ] [U] midori: segfaults on kfreebsd-amd64
Package: src:minidlna (debian/main).
Maintainer: Benoît Knecht <benoit.knecht@fsfe.org>
  724207 [        ] [U] minidlna: FTBFS: stat.h:91:21: error: unknown type name 'time_t'
Package: src:mono (debian/main).
Maintainer: Debian Mono Group <pkg-mono-group@lists.alioth.debian.org>
  692614 [       I] [S] mono: non-free file in upstream tarball ("The Software shall be used for Good, not Evil")
Package: src:mono-tools (debian/main).
Maintainer: Debian Mono Group <pkg-mono-group@lists.alioth.debian.org>
  737440 [        ] [TU] [src:mono-tools] Sourceless file (minified) (jquery)
Package: src:monodevelop (debian/main).
Maintainer: Debian CLI Applications Team <pkg-cli-apps-team@lists.alioth.debian.org>
  736741 [        ] [E] [src:monodevelop] Sourceless file
Package: src:moodle (debian/main).
Maintainer: Moodle Packaging Team <pkg-moodle-maintainers@lists.alioth.debian.org>
  736800 [        ] [TU] [src:moodle] Sourceless flash file
Package: src:morfologik-stemming (debian/main).
Maintainer: Rail Aliev <rail@i-rs.ru>
  736513 [        ] [U] morfologik-stemming: Contains blobs that are needed for building.
Package: src:morituri (debian/main).
Maintainer: Jonas Smedegaard <dr@jones.dk>
  718132 [        ] [U] morituri: FTBFS: Test failed
Package: src:movabletype-opensource (debian/main).
Maintainer: Debian Movable Type and OpenMelody team <pkg-mt-om-devel@lists.alioth.debian.org>
  734303 [        ] [U] Not to be released with jessie
  737429 [        ] [U] [src:movabletype-opensource] Sourceless flash file (tinymce copy)
Package: src:mp3splt-gtk (debian/main).
Maintainer: Ryan Niebur <ryan@debian.org>
  713458 [        ] [U] mp3splt-gtk: FTBFS: freedb_tab.h:48:36: error: unknown type name 'GtkHandleBox'
Package: src:mplayer (debian/main).
Maintainer: Debian multimedia packages maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
  708140 [        ] [U] FTBFS: error: 'class RTSPClient' has no member named 'setupMediaSubsession' etc.
Package: src:mrpt (debian/main).
Maintainer: Jose Luis Blanco (University of Malaga) <joseluisblancoc@gmail.com>
  724466 [        ] [U] mrpt: FTBFS: "libdc1394 error: Failed to initialize libdc1394", followed by a SIGSEGV
Package: src:mssh (debian/main).
Maintainer: Hector Garcia <hector@debian.org>
  743085 [        ] [U] mssh: FTBFS: mssh-window.c:478:5: error: 'gtk_image_menu_item_new_from_stock' is deprecated (declared at /usr/include/gtk-3.0/gtk/deprecated/gtkimagemenuitem.h:78): Use 'gtk_menu_item_new' instead [-Werror=deprecated-declarations]
Package: src:mumble (debian/main).
Maintainer: Christopher Knadle <Chris.Knadle@coredump.us>
  737739 [     SU ] [S] mumble: CVE-2014-0044 CVE-2014-0045
Package: src:mupdf (debian/main).
Maintainer: Kan-Ru Chen (陳侃如) <koster@debian.org>
  743103 [        ] [T] mupdf: FTBFS: source/fitz/load-jpx.c:39:1: error: unknown type name 'OPJ_SIZE_T'
Package: src:mutrace (debian/main).
Maintainer: Riku Voipio <riku.voipio@linaro.org>
  730903 [        ] [U] mutrace: FTBFS: b-d on libiberty-dev instead of binutils-dev No such file or directory
Package: src:myspell (debian/main).
Maintainer: Debian OpenOffice Team <debian-openoffice@lists.debian.org>
  724085 [ +      ] [TU] myspell: FTBFS: POD errors
Package: src:mysql-5.5 (debian/main).
Maintainer: Debian MySQL Maintainers <pkg-mysql-maint@lists.alioth.debian.org>
  737596 [     SU ] [STU] mysql-5.5: CVE-2014-0001: command-line tool buffer overflow via long server version string
Package: src:mysql-5.6 (debian/main).
Maintainer: Debian MySQL Maintainers <pkg-mysql-maint@lists.alioth.debian.org>
  744970 [     S  ] [E] mysql-5.6: Oracle SPU April 2014
Package: src:nagios3 (debian/main).
Maintainer: Debian Nagios Maintainer Group <pkg-nagios-devel@lists.alioth.debian.org>
  737441 [        ] [TU] [src:nagios3] Sourceless file (minified) (jquery)
Package: src:nautic (debian/main).
Maintainer: Enas Giovanni <gio.enas@alice.it>
  713547 [ +      ] [U] nautic: FTBFS: configure.ac:6: error: required file './install-sh' not found
Package: src:netatalk (debian/main).
Maintainer: Jonas Smedegaard <dr@jones.dk>
  713558 [ +      ] [U] netatalk: FTBFS: print_cups.c:134:16: error: dereferencing pointer to incomplete type
Package: src:netbeans (debian/main).
Maintainer: Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>
  713182 [        ] [TU] netbeans: FTBFS:     [javac] /«BUILDDIR»/netbeans-7.0.1+dfsg1/nbbuild/antsrc/org/netbeans/nbbuild/FixTestDependencies.java:252: cannot find symbol
Package: src:netsniff-ng (debian/main).
Maintainer: Daniel Borkmann <daniel.borkmann@alumni.ethz.ch>
  688171 [        ] [U] netsniff-ng: Please port to libnl-3.x
  741327 [        ] [U] netsniff-ng: maintainer address bounces
Package: src:nettle (debian/main).
Maintainer: Magnus Holmgren <holmgren@debian.org>
  743087 [        ] [T] nettle: FTBFS: missing symbols
Package: src:ninja-build (debian/main).
Maintainer: Gary Kramlich <grim@reaperworld.com>
  717364 [        ] [U] ninja-build: FTBFS on non-Linux: option --platform: invalid choice
Package: src:nipy (debian/main).
Maintainer: NeuroDebian Team <team@neuro.debian.net>
  706532 [ +      ] [U] nipy: FTBFS with Sphinx 1.2: Could not import extension inheritance_diagram (exception: cannot import name xfileref_role)
  729594 [        ] [U] nipy: FTBFS on i386: AssertionError: 1.1830127018922194 != 1.1830127018922192
Package: src:nipype (debian/main).
Maintainer: NeuroDebian Team <team@neuro.debian.net>
  737443 [        ] [U] [src:nipype] Sourceless file (minified)
Package: src:nitime (debian/main).
Maintainer: NeuroDebian Team <team@neuro.debian.net>
  706533 [ +      ] [U] nitime: FTBFS with Sphinx 1.2: Could not import extension inheritance_diagram (exception: cannot import name xfileref_role)
Package: src:node-expat (debian/main).
Maintainer: Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>
  707510 [        ] [U] node-expat: FTBFS: /bin/sh: 1: node: not found
Package: src:node-postgres (debian/main).
Maintainer: Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>
  707503 [        ] [U] node-postgres: FTBFS: xargs: node: No such file or directory
Package: src:node-raptor (debian/main).
Maintainer: Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>
  719367 [        ] [U] node-raptor: FTBFS: /bin/sh: 1: node-waf: not found
Package: src:node-stringprep (debian/main).
Maintainer: Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>
  719382 [        ] [U] node-stringprep: FTBFS: /bin/sh: 1: node-waf: not found
Package: src:node-xmpp (debian/main).
Maintainer: Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>
  719401 [        ] [U] node-xmpp: FTBFS: Error: Module version mismatch. Expected 11, got 1.
Package: src:node-zlib (debian/main).
Maintainer: Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>
  719368 [        ] [U] node-zlib: FTBFS: ./configure: 2: ./configure: node-waf: not found
Package: src:numdiff (debian/main).
Maintainer: Paolo Greppi <paolo.greppi@libpf.com>
  709492 [       I] [S] Numdiff doc is non free
Package: src:nunit (debian/main).
Maintainer: Debian CLI Libraries Team <pkg-cli-libs-team@lists.alioth.debian.org>
  738501 [        ] [TU] nunit: Frequently FTBFS
Package: src:nvclock (debian/main).
Maintainer: Debian NVIDIA Maintainers <pkg-nvidia-devel@lists.alioth.debian.org>
  716963 [        ] [U] nvclock: I don't think this is useful any longer
Package: src:nvidia-graphics-drivers (debian/non-free).
Maintainer: Debian NVIDIA Maintainers <pkg-nvidia-devel@lists.alioth.debian.org>
  735271 [     S  ] [S] nvidia-graphics-drivers: CVE-2013-5987 - Unprivileged GPU access vulnerability
Package: src:obexftp (debian/main).
Maintainer: Hendrik Sattler <debian@hendrik-sattler.de>
  739777 [        ] [TU] obexftp: Please support building with Ruby 2.0
Package: src:ocaml-sqlexpr (debian/main).
Maintainer: Debian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>
  731685 [        ] [U] ocaml-sqlexpr: FTBFS with ocaml 4.01.0
Package: src:ocamlduce (debian/main).
Maintainer: Debian OCaml Maintainers <debian-ocaml-maint@lists.debian.org>
  731400 [        ] [U] ocamlduce: needs update for ocaml 4.01.0
  738423 [        ] [U] ocamlduce: FTBFS: tar: /usr/src/ocaml-source-4.01.0.tar.bz2: Cannot open: No such file or directory
Package: src:ocropus (debian/main).
Maintainer: Jeffrey Ratcliffe <jjr@debian.org>
  659597 [        ] [UE] ocropus build-depends on obsolete tesseract-ocr-dev
  669557 [        ] [U] ocropus: FTBFS: configure: error: Could not find tesseract! Choose --without-tesseract if you do not want to use it.
Package: src:odin (debian/main).
Maintainer: NeuroDebian Team <team@neuro.debian.net>
  680804 [        ] [U] odin: FTBFS: checking for blitz/tinyvec-et.h... no (removed in blitz++ 1:0.10-1)
Package: src:offlineimap (debian/main).
Maintainer: Dmitrijs Ledkovs <xnox@debian.org>
  680856 [ +      ] [U] offlineimap: FTBFS with python3-sphinx: invalid syntax (imaplib2.py, line 376)
Package: src:ogdi-dfsg (debian/main).
Maintainer: Debian GIS Project <pkg-grass-devel@lists.alioth.debian.org>
  733387 [ +      ] [TU] ogdi-dfsg: FTBFS: ../dtusa.c:127:5: error: too few arguments to function 'nad_init'
Package: src:ogre (debian/main).
Maintainer: Debian Games Team <pkg-games-devel@lists.alioth.debian.org>
  713640 [        ] [U] ogre: FTBFS: OgreRoot.cpp:162: undefined reference to `boost::thread::hardware_concurrency()'
Package: src:oneliner-el (debian/main).
Maintainer: OHURA Makoto <ohura@debian.org>
  712321 [ +      ] [U] oneliner-el: FTBFS: manuals build fails against textinfo5 because some incompatibles changes wrt 4.13 and below (some warnings have turned into errors)
Package: src:ooeclipseintegration (debian/main).
Maintainer: Debian OpenOffice Team <debian-openoffice@lists.debian.org>
  728608 [        ] [E] ooeclipseintegration: FTBFS: unsatisfiable B-D: openoffice.org-java-common
Package: src:ooniprobe (debian/main).
Maintainer: Jérémy Bobbio <lunar@debian.org>
  743108 [        ] [U] ooniprobe: FTBFS: Trying to write outside build dir
Package: src:op-panel (debian/main).
Maintainer: Debian VoIP Team <pkg-voip-maintainers@lists.alioth.debian.org>
  724140 [        ] [U] op-panel: FTBFS: POD errors
Package: src:opencv (debian/main).
Maintainer: Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>
  724920 [        ] [S] "opencv: non-free, non distributable files"
Package: src:openmeeg (debian/main).
Maintainer: NeuroDebian Team <team@neuro.debian.net>
  730904 [        ] [U] openmeeg: FTBFS: Tests failed
Package: src:opennebula (debian/main).
Maintainer: Debian OpenNebula Maintainers <pkg-opennebula-devel@lists.alioth.debian.org>
  737446 [        ] [U] [src:opennebula] Sourceless file (minified) (jquery)
Package: src:openresolv (debian/main).
Maintainer: Roy Marples <roy@marples.name>
  724105 [        ] [U] openresolv: FTBFS: make[1]: *** No rule to make target `config.mk'.  Stop.
Package: src:openswan (debian/main).
Maintainer: Rene Mayrhofer <rmayr@debian.org>
  737406 [     SU ] [SU] openswan: CVE-2013-6466
Package: src:openturns (debian/main).
Maintainer: Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>
  743073 [        ] [T] openturns: FTBFS: Tests failures
Package: src:openvas-libnasl (debian/main).
Maintainer: Debian OpenVAS Maintainers <openvas-distro-deb@wald.intevation.org>
  733392 [        ] [U] openvas-libnasl: FTBFS: nasl_grammar.tab.c:1554:7: error: too few arguments to function 'nasllex'
Package: src:openvas-plugins-dfsg (debian/main).
Maintainer: Javier Fernández-Sanguino Peña <jfs@debian.org>
  687637 [ +      ] [U] openvas-client-dfsg: FTBFS on all arches but i386
Package: src:openwalnut (debian/main).
Maintainer: Sebastian Eichelbaum <eichelbaum@informatik.uni-leipzig.de>
  718381 [        ] [U] openwalnut: Please recompile against OpenSceneGraph 3.2
Package: src:osmosis (debian/main).
Maintainer: Debian OpenStreetMap Team <pkg-osm-maint@lists.alioth.debian.org>
  713278 [ +      ] [U] osmosis: FTBFS: [ivy:resolve] 		:: com.puppycrawl.tools#checkstyle;5.4: not found
Package: src:osmosis-plugin-borderextract (debian/main).
Maintainer: Debian OpenStreetMap Team <pkg-osm-maint@lists.alioth.debian.org>
  713177 [        ] [U] osmosis-plugin-borderextract: FTBFS: /«PKGBUILDDIR»/src/main/java/com/generalbytes/osmosis/borderextract/EntityHelper.java:[81,34] cannot find symbol
Package: src:pacemaker-mgmt (debian/main).
Maintainer: Debian HA Maintainers <debian-ha-maintainers@lists.alioth.debian.org>
  739833 [        ] [U] pacemaker-mgmt: FTBFS against libcrmcommon3-dev
Package: src:pal (debian/main).
Maintainer: Carsten Hey <carsten@debian.org>
  741779 [        ] [U] pal: FTBFS: manage.c:406:26: error: 'Function' undeclared (first use in this function)
Package: src:parser (debian/main).
Maintainer: Sergey B Kirpichev <skirpichev@gmail.com>
  692628 [      UI] [S] non-free files in upstream tarball ("The Software shall be used for Good, not Evil")
Package: src:pathfinder (debian/main).
Maintainer: Patrick Patterson <ppatters@debian.org>
  713654 [        ] [U] pathfinder: FTBFS: functional:495:9: error: cannot allocate an object of abstract type 'xplc_ptr<WvBufUrlStream>::ProtectedPtr'
Package: src:pearpc (debian/main).
Maintainer: Leo Costela <costela@debian.org>
  651626 [        ] [U] pearpc: FTBFS(kfreebsd-amd64):'MAP_32BIT' was not declared in this scope
Package: src:petsc (debian/main).
Maintainer: Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>
  740765 [        ] [U] src:petsc: FTBFS on s390x: libscalapack-mpich2 unusable
Package: src:pgstaging (debian/main).
Maintainer: Dimitri Fontaine <dim@tapoueh.org>
  735104 [        ] [SU] pgstaging: ImportError: No module named pgstaging.options
Package: src:phantomjs (debian/main).
Maintainer: TANIGUCHI Takaki <takaki@debian.org>
  679759 [        ] [U] phantomjs: FTBFS[kfreebsd]: The build script does not currently recognize all platforms supported by Qt.
Package: src:photoprint (debian/main).
Maintainer: David Stone <david@nnucomputerwhiz.com>
  725537 [ +      ] [U] photoprint: FTBFS: configure.ac:12: error: required file 'scripts/compile' not found
Package: src:php-suhosin (debian/main).
Maintainer: Laszlo Boszormenyi (GCS) <gcs@debian.hu>
  675312 [        ] [U] untested PHP 5.4 compatibility patches applied, prevent migration to testing
  718145 [        ] [U] php-suhosin: FTBFS: suhosin.c:35:23: fatal error: php_logos.h: No such file or directory
Package: src:php5 (debian/main).
Maintainer: Debian PHP Maintainers <pkg-php-maint@lists.alioth.debian.org>
  692613 [       I] [S] php5: non-free files in upstream tarball ("The Software shall be used for Good, not Evil")
Package: src:pimd (debian/main).
Maintainer: Antonin Kral <A.Kral@sh.cvut.cz>
  725554 [        ] [U] pimd: FTBFS: dpkg-source: error: can't build with source format '3.0 (native)': native package version may not have a revision
Package: src:player (debian/main).
Maintainer: Michael Janssen <jamuraa@debian.org>
  735572 [        ] [U] player: FTBFS: error: too few arguments to function 'sg_error sg_init(int)'
Package: src:plplot (debian/main).
Maintainer: Andrew Ross <andrewross@users.sourceforge.net>
  713309 [ +      ] [U] plplot: FTBFS: pltr2: Invalid coordinates
Package: src:pnp4nagios (debian/main).
Maintainer: Debian Nagios Maintainer Group <pkg-nagios-devel@lists.alioth.debian.org>
  737457 [       I] [STUE] [src:pnp4nagios] Sourceless file (minified) (jquery)
Package: src:polyorb (debian/main).
Maintainer: Xavier Grave <xavier.grave@ipno.in2p3.fr>
  701338 [        ] [U] polyorb: ftbfs with GCC-4.8
Package: src:postgres-xc (debian/main).
Maintainer: Debian PostgreSQL Maintainers <pkg-postgresql-public@lists.alioth.debian.org>
  733367 [        ] [U] postgres-xc: FTBFS: cubeparse.c:163:5: error: conflicting types for 'cube_yyparse'
Package: src:postgresql-hll (debian/main).
Maintainer: Cyril Bouthors <cyb@debian.org>
  738376 [        ] [U] postgresql-hll: FTBFS: dh: Unknown sequence debian/control.in (choose from: binary binary-arch binary-indep build build-arch build-indep clean install install-arch install-indep)
Package: src:postgresql-pljava (debian/main).
Maintainer: Peter Eisentraut <petere@debian.org>
  742058 [        ] [U] /usr/lib/postgresql/9.3/lib/pljava.so: undefined symbol: HeapTupleGetOid
Package: src:procps (debian/main).
Maintainer: Craig Small <csmall@debian.org>
  743758 [        ] [U] procps: FTBFS on mips and powerpc
Package: src:prophet (debian/main).
Maintainer: Jonas Smedegaard <dr@jones.dk>
  720794 [        ] [U] prophet: FTBFS: test failures
  737458 [        ] [U] [src:prophet] Sourceless file (minified) (jquery)
Package: src:pspp (debian/main).
Maintainer: bojo42 <bojo42@gmail.com>
  720865 [        ] [U] pspp: FTBFS with perl 5.18: test failures
Package: src:psychopy (debian/main).
Maintainer: NeuroDebian Team <team@neuro.debian.net>
  718154 [    R   ] [U] psychopy: FTBFS: Tests failed
Package: src:psychtoolbox-3 (debian/main).
Maintainer: NeuroDebian Team <team@neuro.debian.net>
  741802 [        ] [U] psychtoolbox-3: FTBFS: PsychScriptingGlue.cc:656: multiple definition of `nlhsGLUE'
Package: src:pyabiword (debian/main).
Maintainer: Debian OLPC <debian-olpc-devel@lists.alioth.debian.org>
  727084 [        ] [U] src:python-abiword: libabiword-3.0 mini-transition
Package: src:pyg (debian/main).
Maintainer: Cosimo Alfarano <kalfa@debian.org>
  713183 [        ] [U] pyg: FTBFS: make[4]: *** No rule to make target `/usr/lib/python2.7/config/Makefile', needed by `sedscript'.  Stop.
Package: src:pygresql (debian/main).
Maintainer: Debian QA Group <packages@qa.debian.org>
  741806 [        ] [TU] pygresql: FTBFS: pgmodule.c:32:22: fatal error: postgres.h: No such file or directory
Package: src:pyimport-relative (debian/main).
Maintainer: Yaroslav Halchenko <debian@onerussian.com>
  713086 [        ] [U] pyimport-relative: FTBFS: tests failed
Package: src:pynac (debian/main).
Maintainer: Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>
  710635 [ +    U ] [U] pynac: FTBFS: ld: cannot find -lz
Package: src:pynetsnmp (debian/main).
Maintainer: Bhavani Shankar <bhavi@ubuntu.com>
  712222 [        ] [SU] "pynetsnmp: hardcodes knowledge about external ABIs"
Package: src:pyowncloud (debian/main).
Maintainer: ownCloud for Debian maintainers <pkg-owncloud-maintainers@lists.alioth.debian.org>
  733435 [        ] [U] pyowncloud: FTBFS: dpkg-buildpackage: error: dpkg-source: error: unrepresentable changes to source
Package: src:pysparse (debian/main).
Maintainer: Adam C. Powell, IV <hazelsct@debian.org>
  740636 [ +      ] [T] src:pysparse: FTBFS against superlu 4.3: error: too many arguments to function ‘dgstrf’
Package: src:pystatgrab (debian/main).
Maintainer: Bartosz Fenski <fenio@debian.org>
  735573 [        ] [U] pystatgrab: FTBFS: error: too few arguments to function 'sg_init'
Package: src:python-astropy (debian/main).
Maintainer: Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>
  743554 [      U ] [U] python-astropy: FTBFS on all buildds except on amd64 and kfreebsd-amd64
Package: src:python-byteplay (debian/main).
Maintainer: Jakub Wilk <jwilk@debian.org>
  735826 [        ] [U] python-byteplay: FTBFS: ValueError: Inconsistent code
Package: src:python-cloudservers (debian/main).
Maintainer: Soren Hansen <soren@ubuntu.com>
  733419 [        ] [U] python-cloudservers: FTBFS: dpkg-buildpackage: dpkg-source: error: unrepresentable changes to source 
Package: src:python-colorama (debian/main).
Maintainer: Khalid El Fathi <khalid@elfathi.fr>
  743101 [ +      ] [T] python-colorama: FTBFS: /bin/sh: 2: python3.4: not found
Package: src:python-django-localeurl (debian/main).
Maintainer: Janos Guljas <janos@resenje.org>
  711367 [      U ] [U] python-django-localeurl: FTBFS: NoReverseMatch: 'url' requires a non-empty first argument
Package: src:python-ethtool (debian/main).
Maintainer: Miroslav Suchý <miroslav@suchy.cz>
  688173 [        ] [TU] python-ethtool: Please port to libnl-3.x
Package: src:python-falcon (debian/main).
Maintainer: PKG OpenStack <openstack-devel@lists.alioth.debian.org>
  744992 [        ] [T] python-falcon and python-libturpial: error when trying to install together
Package: src:python-gevent (debian/main).
Maintainer: Laszlo Boszormenyi (GCS) <gcs@debian.org>
  738750 [        ] [U] python-gevent: FTBFS on armel: error: missing binary operator before token "("
Package: src:python-gnupg (debian/main).
Maintainer: Elena Grandi <elena.valhalla@gmail.com>
  738509 [     SU ] [S] python-gnupg: CVE-2013-7323 CVE-2014-1927 CVE-2014-1928 CVE-2014-1929
Package: src:python-heatclient (debian/main).
Maintainer: PKG OpenStack <openstack-devel@lists.alioth.debian.org>
  743079 [        ] [T] python-heatclient: FTBFS: Tests failures
Package: src:python-os-apply-config (debian/main).
Maintainer: PKG OpenStack <openstack-devel@lists.alioth.debian.org>
  743089 [        ] [U] python-os-apply-config: FTBFS: IOError: [Errno 2] No such file or directory: '/tmp/tmpXMLhgB'
Package: src:python-pyhyphen (debian/main).
Maintainer: Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>
  642570 [P       ] [U] python-pyhyphen: FTBFS: Permission denied: '/usr/lib/python2.7/dist-packages/hyphen/config.pyc'
Package: src:python-qt4 (debian/main).
Maintainer: Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>
  723039 [       I] [S] python-qt4: missing source for minimized javascript
Package: src:python-tz (debian/main).
Maintainer: Debian/Ubuntu Zope Team <pkg-zope-developers@lists.alioth.debian.org>
  714346 [       I] [STU] python-tz: source for timezone data not included
Package: src:python-weberror (debian/main).
Maintainer: Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>
  735237 [       I] [TU] [python-weberror] non sourced minified javascript
Package: src:python-werkzeug (debian/main).
Maintainer: Noah Slater <nslater@tumbolia.org>
  739077 [        ] [TU] python-werkzeug: FTBFS: testsuite failure with UnicodeEncodeError
Package: src:python-wstools (debian/main).
Maintainer: Cyril Bouthors <cyril@bouthors.org>
  735827 [ +      ] [U] python-wstools: FTBFS: ImportError: No module named setuptools
Package: src:pyxpcom (debian/main).
Maintainer: Maintainers of Mozilla-related packages <pkg-mozilla-maintainers@lists.alioth.debian.org>
  713221 [        ] [U] pyxpcom: FTBFS: configure: error: Could not find build shared libraries for Python at /usr.  This is required for PyXPCOM.
Package: src:qcake (debian/main).
Maintainer: Gerfried Fuchs <rhonda@debian.at>
  643711 [        ] [U] qcake: FTBFS(kfreebsd): error: 'ALuint' does not name a type
  680812 [        ] [U] qcake: FTBFS: shader.cpp:70:40: error: 'glCreateShader' was not declared in this scope
Package: src:qemu (debian/main).
Maintainer: Debian QEMU Team <pkg-qemu-devel@lists.alioth.debian.org>
  744221 [ +   SU ] [OS] CVE-2014-0150: guest-triggerable buffer overrun in virtio-net
Package: src:qpid-cpp (debian/main).
Maintainer: Cajus Pollmeier <cajus@debian.org>
  708841 [        ] [U] qpid-cpp: FTBFS: valgrind errors
  713449 [ +      ] [U] qpid-cpp: FTBFS: ./qpid/framing/Handler.h:52:47: error: invalid use of incomplete type 'struct qpid::framing::Handler<T>' [-Werror]
  716737 [        ] [U] FTBFS: Build-Depend on obsolete package libxmltooling5
Package: src:qt4-x11 (debian/main).
Maintainer: Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>
  723036 [       I] [S] qt4-x11: missing source for minimized javascript
Package: src:r5rs-doc (debian/main).
Maintainer: Chris Hanson <cph@debian.org>
  712334 [        ] [U] r5rs-doc: FTBFS: manuals build fails against textinfo5 because some incompatibles changes wrt 4.13 and below (some warnings have turned into errors)
Package: src:r8168 (debian/main).
Maintainer: Andreas Beckmann <anbe@debian.org>
  650975 [        ] [U] r8168: does not belong in a stable release
Package: src:rabbit (debian/main).
Maintainer: Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>
  744043 [        ] [T] FTBFS: E: ruby1.9.1 is not supported by gem2deb anymore
Package: src:rabbitmq-server (debian/main).
Maintainer: RabbitMQ Team <packaging@rabbitmq.com>
  736781 [        ] [U] [src:rabbitmq-server] Sourceless file
Package: src:radare (debian/main).
Maintainer: Sebastian Reichel <sre@debian.org>
  683006 [        ] [U] FTBFS on armel: error: unknown type name 'elf_gregset_t'
Package: src:radare2-bindings (debian/main).
Maintainer: David Martínez Moreno <ender@debian.org>
  741830 [        ] [U] radare2-bindings: FTBFS: ld: cannot find -lperl
Package: src:rapicorn (debian/main).
Maintainer: Alessio Treglia <alessio@debian.org>
  705755 [        ] [U] rapicorn: FTBFS on non-Linux: needs eventfd and NPTL
  705756 [        ] [U] rapicorn: FTBFS on 32-bit systems: expects 64-bit size_t
  705757 [        ] [U] rapicorn: FTBFS on non-x86: Unrecognized opcode: `lfence'
  710610 [        ] [U] rapicorn: FTBFS: quicktimer.cc:35: undefined reference to `timer_settime'
Package: src:rbbr (debian/main).
Maintainer: Debian QA Group <packages@qa.debian.org>
  735657 [        ] [U] rbbr: ruby1.8 won't be available on Jessie
Package: src:rdflib (debian/main).
Maintainer: Christian M. Amsüss <chrysn@fsfe.org>
  739222 [        ] [E] rdflib: FTBFS: URLError: <urlopen error [Errno 111] Connection refused>
Package: src:red5 (debian/main).
Maintainer: Damien Raude-Morvan <drazzib@debian.org>
  733013 [        ] [U] red5: FTBFS: error: method populate in class BeanUtils cannot be applied to given types
Package: src:refdbg (debian/main).
Maintainer: Jonny Lamb <jonny@debian.org>
  682389 [        ] [E] refdbg: wrong lib paths
Package: src:remake (debian/main).
Maintainer: Yaroslav Halchenko <debian@onerussian.com>
  712346 [        ] [U] remake: FTBFS: manuals build fails against textinfo5 because some incompatibles changes wrt 4.13 and below (some warnings have turned into errors)
Package: src:rhmessaging (debian/main).
Maintainer: Cajus Pollmeier <cajus@debian.org>
  718110 [        ] [U] rhmessaging: FTBFS: jrnl/rmgr.cpp:75:44: error: argument to 'sizeof' in 'void* memset(void*, int, size_t)' call is the same pointer type 'mrg::journal::aio_cb* {aka iocb*}' as the destination; expected 'mrg::journal::aio_cb {aka iocb}' or an explicit length [-Werror=sizeof-pointer-memaccess]
Package: src:root-system (debian/main).
Maintainer: Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>
  733285 [       I] [STU] root-system: contains non-free fonts
  739775 [        ] [TU] root-system: Please support building with Ruby 2.0
Package: src:roundcube (debian/main).
Maintainer: Debian Roundcube Maintainers <pkg-roundcube-maintainers@lists.alioth.debian.org>
  736782 [        ] [TU] [src:roundcube] Sourceless file
Package: src:rubrica (debian/main).
Maintainer: Sebastien Bacher <seb128@debian.org>
  713709 [        ] [U] rubrica: FTBFS: ld: main.o: undefined reference to symbol 'g_thread_init'
Package: src:ruby-amrita (debian/main).
Maintainer: Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>
  730972 [        ] [U] ruby-amrita: FTBFS: Hard dependency on ruby1.8
Package: src:ruby-bdb (debian/main).
Maintainer: Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>
  730960 [P       ] [U] ruby-bdb: FTBFS: Hard dependency on ruby1.8
  741576 [        ] [U] ruby-bdb: FTBFS (on AMD64): Test failures
Package: src:ruby-escape-utils (debian/main).
Maintainer: Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>
  744081 [        ] [U] FTBFS: minitest/unit.rb:28:in const_missing: uninitialized constant MiniTest::Test (NameError)
Package: src:ruby-ffi-rzmq (debian/main).
Maintainer: Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>
  743113 [        ] [T] ruby-ffi-rzmq: FTBFS: ERROR: Test "ruby1.9.1" failed: /«BUILDDIR»/ruby-ffi-rzmq-1.0.3+metadata/lib/ffi-rzmq/libzmq.rb:280:in `<module:ZMQ>': The libzmq version 4.0.4 is incompatible with ffi-rzmq. (LoadError)
Package: src:ruby-filesystem (debian/main).
Maintainer: Tatsuki Sugiura <sugi@nemui.org>
  735660 [        ] [UE] ruby-filesystem: ruby1.8 won't be available on Jessie
Package: src:ruby-gherkin (debian/main).
Maintainer: Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>
  744807 [        ] [TU] FTBFS: ERROR: Test "ruby2.1" failed.
Package: src:ruby-gnome2 (debian/main).
Maintainer: Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>
  744809 [        ] [TU] FTBFS: writes to file outside package build dir
Package: src:ruby-gsl (debian/main).
Maintainer: Daigo Moriwaki <daigo@debian.org>
  744805 [        ] [T] FTBFS: ruby.h:1116:30: error: assignment of read-only member "klass"
Package: src:ruby-libvirt (debian/main).
Maintainer: Debian Libvirt Maintainers <pkg-libvirt-maintainers@lists.alioth.debian.org>
  734975 [        ] [U] ruby-libvirt: FTBFS on all buildds
  738383 [        ] [U] ruby-libvirt: FTBFS: trying to access file in $HOME dir
Package: src:ruby-magic (debian/main).
Maintainer: Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>
  741815 [        ] [T] ruby-magic: FTBFS: ERROR: Test "ruby1.9.1" failed
Package: src:ruby-mysql2 (debian/main).
Maintainer: Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>
  744788 [        ] [T] FTBFS: ERROR: Test "ruby2.0" failed. Exiting
Package: src:ruby-nora (debian/main).
Maintainer: Tatsuki Sugiura <sugi@nemui.org>
  732922 [        ] [U] ruby-nora: Please migrate to ruby1.9 / ruby2.0
Package: src:ruby-passenger (debian/main).
Maintainer: Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>
  744808 [P       ] [TU] FTBFS: make[1]: /usr/bin/ruby1.9.1: Command not found
Package: src:ruby-pgplot (debian/contrib).
Maintainer: Youhei SASAKI <uwabami@gfd-dennou.org>
  744812 [        ] [TU] ruby-pgplot: Depends on obsolete version of ruby
Package: src:ruby-remcached (debian/main).
Maintainer: Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>
  730968 [        ] [U] ruby-remcached: FTBFS: /usr/lib/ruby/2.0.0/rubygems/core_ext/kernel_require.rb:53:in `require': cannot load such file -- rubyeventmachine (LoadError)
Package: src:ruby-tmail (debian/main).
Maintainer: Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>
  730944 [        ] [U] ruby-tmail: FTBFS: Hard dependency on ruby1.8
Package: src:ruby1.9.1 (debian/main).
Maintainer: Antonio Terceiro <terceiro@debian.org>
  743119 [        ] [TU] ruby1.9.1: FTBFS: Tests failures
Package: src:salome-gui (debian/main).
Maintainer: Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>
  717572 [      U ] [E] salome-gui: FTBFS with paraview 4
Package: src:salome-kernel (debian/main).
Maintainer: Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>
  735807 [        ] [U] salome-kernel: FTBFS: FATAL ERROR: some mandatory products are missing
Package: src:samba4 (debian/main).
Maintainer: Samba Debian Maintainers <pkg-samba-maint@lists.alioth.debian.org>
  744711 [        ] [S] samba4: unsuitable for a stable release
Package: src:samplv1 (debian/main).
Maintainer: Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
  741630 [        ] [U] samplv1: FTBFS on i386, kfreebsd-i386: /usr/bin/ld: cannot find -lsamplv1
Package: src:sawzall (debian/main).
Maintainer: Gustavo Franco <stratus@debian.org>
  663575 [ +      ] [E] sawzall: FTBFS: error: 'sawzall::Proc::Proc' names the constructor, not the type
Package: src:scalapack (debian/main).
Maintainer: Muammar El Khatib <muammar@debian.org>
  740620 [ +      ] [T] scalapack: should not silently change the library SONAME when MPI implementation changes
Package: src:sd (debian/main).
Maintainer: Jonas Smedegaard <dr@jones.dk>
  713493 [        ] [U] sd: FTBFS: tests failed
Package: src:sdformat (debian/main).
Maintainer: Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>
  743815 [        ] [TU] FTBFS: 'class urdf::Link' has no member named 'collision_groups'
Package: src:seed (debian/main).
Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
  633730 [  H     ] [TU] FTBFS on mips: seed segfaults in doc/modules/readline/
  741785 [        ] [U] seed: FTBFS: seed-readline.c:80:22: error: 'Function' undeclared (first use in this function)
Package: src:seqan (debian/main).
Maintainer: Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>
  741288 [        ] [U] seqan: FTBFS on many buildds due to RAM exhaustion
Package: src:sisu-guice (debian/main).
Maintainer: Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>
  736619 [        ] [S] sisu-guice: Source contains large number of blobs that are not needed for building
Package: src:skimage (debian/main).
Maintainer: Stefan van der Walt <stefan@sun.ac.za>
  736785 [        ] [U] [src:skimage] Sourceless file
  741793 [        ] [U] skimage: FTBFS: ImportError: cannot import name '_fblas'
Package: src:slib (debian/main).
Maintainer: Thomas Bushnell, BSG <tb@debian.org>
  712322 [        ] [TU] slib: FTBFS: manuals build fails against textinfo5 because some incompatibles changes wrt 4.13 and below (some warnings have turned into errors)
Package: src:slimrat (debian/main).
Maintainer: Paul McEnery <pmcenery@gmail.com>
  724173 [        ] [U] slimrat: FTBFS: POD errors
Package: src:smbc (debian/main).
Maintainer: Noèl Köthe <noel@debian.org>
  728630 [P+      ] [U] smbc: FTBFS: smbc.c:34:26: fatal error: libsmbclient.h: No such file or directory
Package: src:smokeping (debian/main).
Maintainer: Antoine Beaupré <anarcat@debian.org>
  724471 [ +      ] [U] smokeping: FTBFS: configure.ac:24: error: required file 'conftools/compile' not found
Package: src:sphinxsearch (debian/main).
Maintainer: Radu Spineanu <radu@debian.org>
  713331 [        ] [U] sphinxsearch: FTBFS: /usr/share/automake-1.13/am/library.am: warning: 'libstemmer.a': linking libraries using a non-POSIX
Package: src:sqlkit (debian/main).
Maintainer: Pietro Battiston <me@pietrobattiston.it>
  735822 [        ] [U] sqlkit: FTBFS: cp: cannot stat 'doc/build/sphinx/html': No such file or directory
Package: src:sqlobject (debian/main).
Maintainer: Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>
  735815 [        ] [T] sqlobject: FTBFS: Tests failures
Package: src:starplot (debian/main).
Maintainer: Francisco Manuel Garcia Claramonte <francisco@debian.org>
  743122 [        ] [U] starplot: FTBFS: make: dh_autoreconf_clean: Command not found
Package: src:stretchplayer (debian/main).
Maintainer: Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
  745224 [        ] [TU] stretchplayer: FTBFS due to version of cmake
Package: src:sumo (debian/main).
Maintainer: Debian Science Maintainers <debian-science-maintainers@lists.alioth.debian.org>
  728777 [        ] [S] sumo: Source and binary package contain binary (jar) files without source
Package: src:suphp (debian/main).
Maintainer: Emmanuel Lacour <elacour@home-dn.net>
  736969 [     S  ] [S] suphp: CVE-2014-1867: possible arbitrary code execution
Package: src:swap-cwm (debian/main).
Maintainer: Jonas Smedegaard <dr@jones.dk>
  571512 [ +      ] [U] swap-cwm: FTBFS with Python 2.6 as default
Package: src:synaptic (debian/main).
Maintainer: Michael Vogt <mvo@debian.org>
  734245 [        ] [TU] Synaptic get stuck after applying changes
Package: src:sysvinit (debian/main).
Maintainer: Debian sysvinit maintainers <pkg-sysvinit-devel@lists.alioth.debian.org>
  739604 [        ] [T] sysvinit: The new skeleton does not work on kFreeBSD
Package: src:tahoe-lafs (debian/main).
Maintainer: Bert Agaz <bertagaz@ptitcanardnoir.org>
  735940 [        ] [U] Sourceless file
Package: src:taoframework (debian/main).
Maintainer: Debian CLI Libraries Team <pkg-cli-libs-team@lists.alioth.debian.org>
  723099 [ +      ] [U] taoframework: FTBFS with libav 9: dh_clideps: Error: Missing shlibs entry: libavcodec.so.53 or avcodec-51.dll for: Tao.FFmpeg.dll!
Package: src:task (debian/main).
Maintainer: Jakub Wilk <jwilk@debian.org>
  737478 [        ] [S] task: no way to edit task-ref.pdf
Package: src:tcl8.4 (debian/main).
Maintainer: Debian Tcl/Tk Packagers <pkg-tcltk-devel@lists.alioth.debian.org>
  734838 [        ] [U] tcl8.4: Time to remove from testing
Package: src:tclx8.4 (debian/main).
Maintainer: Massimo Dal Zotto <dz@debian.org>
  743100 [        ] [T] tclx8.4: FTBFS: ./generic/tclXgeneral.c:408:10: error: 'Tcl_Interp' has no member named 'errorLine'
Package: src:teem (debian/main).
Maintainer: Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>
  704206 [        ] [U] teem: FTBFS[any-i386]: testsuite failures
Package: src:telak (debian/main).
Maintainer: Julien Danjou <acid@debian.org>
  738390 [        ] [U] telak: FTBFS: ld: /usr/lib/x86_64-linux-gnu/libImlib2.so: undefined reference to symbol 'XGetWindowAttributes'
Package: src:telepathy-ring (debian/main).
Maintainer: Debian Telepathy maintainers <pkg-telepathy-maintainers@lists.alioth.debian.org>
  665616 [ +      ] [U] telepathy-ring: Including individual glib headers no longer supported
Package: src:terminatorx (debian/main).
Maintainer: Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
  741623 [        ] [U] terminatorx: FTBFS on kfreebsd-*: too many arguments to function 'void append_alsa_device_list(GtkComboBoxText*)'
Package: src:tessa (debian/main).
Maintainer: Josselin Mouette <joss@debian.org>
  735568 [        ] [U] tessa: FTBFS: Build-Depends on libhdf5-serial-dev
Package: src:texmacs (debian/main).
Maintainer: Atsuhito KOHDA <kohda@debian.org>
  711383 [      U ] [SU] [texmacs] Texmacs is non redistribuable even under non freeea
Package: src:thunar-vfs (debian/main).
Maintainer: Debian Xfce Maintainers <pkg-xfce-devel@lists.alioth.debian.org>
  709897 [        ] [U] thunar-vfs: keep thunar-vfs out of Jessie
Package: src:tiff3 (debian/main).
Maintainer: Jay Berkenbilt <qjb@debian.org>
  712840 [        ] [S] tiff3: multiple security issues
Package: src:timps (debian/main).
Maintainer: Eric Warmenhoven <warmenhoven@debian.org>
  741765 [        ] [U] timps: FTBFS: nafconsole.c:611:38: error: 'CPPFunction' undeclared (first use in this function)
Package: src:tk-brief (debian/main).
Maintainer: Yven Johannes Leist <leist@beldesign.de>
  733433 [        ] [U] tk-brief: FTBFS: dpkg-source: error: can't build with source format '3.0 (native)': native package version may not have a revision
Package: src:tk8.4 (debian/main).
Maintainer: Debian Tcl/Tk Packagers <pkg-tcltk-devel@lists.alioth.debian.org>
  734837 [        ] [U] tk8.4: Time to remove from testing
Package: src:tla (debian/main).
Maintainer: Debian QA Group <packages@qa.debian.org>
  709500 [       I] [STU] Documentation is non free
Package: src:tomboy (debian/main).
Maintainer: Debian CLI Applications Team <pkg-cli-apps-team@lists.alioth.debian.org>
  738256 [        ] [E] tomboy: FTBFS: unsatisfiable Build-Depends: libdbus1.0-cil-dev (>= 0.4), libdbus-glib1.0-cil-dev (>= 0.3)
Package: src:toonloop (debian/main).
Maintainer: Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
  701367 [ +      ] [U] toonloop: ftbfs with GCC-4.8
Package: src:tophat (debian/main).
Maintainer: Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>
  733352 [        ] [U] tophat: FTBFS: string_base.h:1465:53: error: no matching function for call to 'seqan::Gaps<seqan::String<char, seqan::Alloc<> >, seqan::Tag<seqan::ArrayGaps_> >::Gaps(const seqan::String<char, seqan::Alloc<> >&)'
Package: src:trac-datefieldplugin (debian/main).
Maintainer: Al Nikolov <clown@debian.org>
  714985 [       I] [SU] maintainer address bounces
Package: src:transmission (debian/main).
Maintainer: Leo Costela <costela@debian.org>
  692615 [       I] [S] transmission: non-free files in upstream tarball ("The Software shall be used for Good, not Evil")
Package: src:treil (debian/main).
Maintainer: NIIBE Yutaka <gniibe@fsij.org>
  739123 [P       ] [TU] treil: FTBFS with ruby-defaults > 1:2.0: /usr/lib/ruby/1.9.1/rubygems/custom_require.rb:36:in `require': cannot load such file -- mkmf (LoadError)
Package: src:twisted (debian/main).
Maintainer: Matthias Klose <doko@debian.org>
  739542 [        ] [TU] twisted: debian/copyright does not list the copyright holders
Package: src:umegaya (debian/main).
Maintainer: Charles Plessy <plessy@debian.org>
  724478 [        ] [U] umegaya: FTBFS: pandoc errors
Package: src:umview (debian/main).
Maintainer: Debian VSquare Team <pkg-vsquare-devel@lists.alioth.debian.org>
  707402 [ +      ] [U] umview: FTBFS: um_select.c:177: undefined reference to `__FDELT'
Package: src:underscore.logger (debian/main).
Maintainer: Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>
  669541 [ +      ] [U] underscore.logger: FTBFS: SyntaxError: In src/underscore.logger.coffee, octal escape sequences "\033[#{color}m" are not allowed on line 53
  713494 [        ] [U] underscore.logger: FTBFS: new copyright notices found
Package: src:urjtag (debian/main).
Maintainer: Uwe Hermann <uwe@debian.org>
  733355 [ +      ] [U] urjtag: FTBFS: svf_bison.c:1494:7: error: too few arguments to function 'urj_svf_lex'
Package: src:urwid (debian/main).
Maintainer: Debian Python Modules Team <python-modules-team@lists.alioth.debian.org>
  743685 [        ] [U] FTBFS: test failures
Package: src:user-mode-linux (debian/main).
Maintainer: User Mode Linux Maintainers <pkg-uml-pkgs@lists.alioth.debian.org>
  742016 [ +      ] [T] user-mode-linux: build-depends on linux-source-3.12 which is no longer in the archive
Package: src:uwsgi (debian/main).
Maintainer: Janos Guljas <janos@debian.org>
  743994 [        ] [U] uwsgi: (Build-)Depends on obsolete version of Ruby (1.9)
Package: src:valabind (debian/main).
Maintainer: David Martínez Moreno <ender@debian.org>
  741807 [ +      ] [U] valabind: FTBFS: main.c:11:18: fatal error: vala.h: No such file or directory
Package: src:varnish-agent (debian/main).
Maintainer: Varnish Package Maintainers <pkg-varnish-devel@lists.alioth.debian.org>
  724479 [P       ] [U] varnish-agent: FTBFS: automake errors
Package: src:vdpau-video (debian/main).
Maintainer: Debian multimedia packages maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
  713612 [ +      ] [U] vdpau-video: FTBFS: utils_glx.h:163:5: error: unknown type name 'PFNGLMULTITEXCOORD2FPROC'
Package: src:visualvm (debian/main).
Maintainer: Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>
  713198 [        ] [U] visualvm: FTBFS:     [javac] /«PKGBUILDDIR»/netbeans/nbbuild/antsrc/org/netbeans/nbbuild/FixTestDependencies.java:252: cannot find symbol
Package: src:vmkit (debian/main).
Maintainer: LLVM Packaging Team <pkg-llvm-team@lists.alioth.debian.org>
  724104 [        ] [U] vmkit: FTBFS: make[1]: *** No rule to make target `Makefile.common'.  Stop.
Package: src:volview (debian/main).
Maintainer: Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>
  741843 [        ] [U] volview: FTBFS: vtkKWWizard.cxx:162:51: error: 'Tcl_Interp' has no member named 'result'
Package: src:vowpal-wabbit (debian/main).
Maintainer: Yaroslav Halchenko <debian@onerussian.com>
  741756 [        ] [U] vowpal-wabbit: FTBFS: configure: error: Could not find a version of the library! (multiarch Boost issues)
Package: src:voxbo (debian/main).
Maintainer: NeuroDebian Team <team@neuro.debian.net>
  720821 [ +      ] [U] voxbo: FTBFS: vbutil.cpp:(.text+0x756b): undefined reference to `boost::system::generic_category()'
Package: src:vtk (debian/main).
Maintainer: Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>
  713794 [ +      ] [E] vtk: FTBFS: make[2]: *** [Wrapping/CMakeFiles/vtkWrapPython.dir/all] Error 2
Package: src:w3c-markup-validator (debian/main).
Maintainer: Nicholas Bamber <nicholas@periapt.co.uk>
  738426 [        ] [U] w3c-markup-validator: FTBFS: iconv: illegal input sequence at position 4322
Package: src:webgui (debian/main).
Maintainer: Ernesto Hernández-Novich (USB) <emhn@usb.ve>
  591208 [        ] [U] webgui: does not build swf files from source
Package: src:wfmath (debian/main).
Maintainer: Debian Games Team <pkg-games-devel@lists.alioth.debian.org>
  736315 [        ] [U] wfmath: Please upload version 1.0 to to satisfy other packages B-D (and fix their RC bugs)
Package: src:wine-unstable (debian/main).
Maintainer: Debian Wine Party <pkg-wine-party@lists.alioth.debian.org>
  741702 [        ] [U] wine-unstable: not yet ready for stable release
Package: src:witalian (debian/main).
Maintainer: Davide G. M. Salvetti <salve@debian.org>
  724222 [        ] [U] witalian: FTBFS: make[1]: *** No rule to make target `build', needed by `check'
Package: src:wmcoincoin (debian/main).
Maintainer: Josselin Mouette <joss@debian.org>
  735755 [ +      ] [U] wmcoincoin: FTBFS: ld: wmcoincoin_player.o: undefined reference to symbol 'XGetWindowAttributes'
Package: src:wmnut (debian/main).
Maintainer: Arnaud Quette <aquette@debian.org>
  730400 [        ] [U] Please switch build-dependency from libupsclient1-dev to libupsclient-dev
Package: src:wyrd (debian/main).
Maintainer: Kevin Coyner <kcoyner@debian.org>
  735832 [        ] [U] wyrd: FTBFS: configure: error: Wyrd requires OCaml version 3.08 or greater.
Package: src:xastir (debian/main).
Maintainer: Debian Hams group <debian-hams@lists.debian.org>
  733383 [ +      ] [U] xastir: FTBFS: collect2: error: ld returned 1 exit status
Package: src:xca (debian/main).
Maintainer: Tino Keitel <tino+debian@tikei.de>
  713672 [ +      ] [U] xca: FTBFS: ld: /«PKGBUILDDIR»/lib/db_key.o: undefined reference to symbol '__cxa_free_exception@@CXXABI_1.3'
Package: src:xf86-video-omapfb (debian/main).
Maintainer: Riku Voipio <riku.voipio@iki.fi>
  724323 [        ] [U] xf86-video-omapfb: FTBFS against xserver 1.14
Package: src:xindy (debian/main).
Maintainer: Jörg Sommer <joerg@alea.gnuu.de>
  739143 [ +      ] [T] xindy: FTBFS: I can't find file `ecrm1000'.
Package: src:xmail (debian/main).
Maintainer: Radu Spineanu <radu@debian.org>
  626718 [ +      ] [U] xmail: FTBFS: missing -ldl
Package: src:xserver-xorg-video-ati (debian/main).
Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
  741485 [        ] [TU] xserver-xorg-video-ati: System hang at boot with kernel 3.12+ with ati 4650 and xserver-xorg-video-ati
Package: src:xserver-xorg-video-qxl (debian/main).
Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
  738744 [        ] [U] xserver-xorg-video-qxl: FTBFS on i386
Package: src:yui (debian/main).
Maintainer: Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>
  692619 [       I] [SU] non-free files in upstream tarball ("The Software shall be used for Good, not Evil")
Package: src:zeroc-icee (debian/main).
Maintainer: Francisco Moya <paco@debian.org>
  718102 [        ] [U] zeroc-icee: FTBFS: Trying patch debian/patches/10-add-common-flags.patch at level 1 ... 0 ... 2 ... failure.
Package: src:zeroc-icee-translators (debian/main).
Maintainer: Francisco Moya <paco@debian.org>
  718139 [ +      ] [U] zeroc-icee-translators: FTBFS: Trying patch debian/patches/10-add-common-flags.patch at level 1 ... 0 ... 2 ... failure.
Package: src:zookeeper (debian/main).
Maintainer: Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>
  742405 [ +      ] [TU] zookeeper: ftbfs when gcj is default jdk
Package: src:zssh (debian/main).
Maintainer: Ben Wong <ben@wongs.net>
  741761 [        ] [U] zssh: FTBFS: completion.c:56:40: error: 'CPPFunction' undeclared (first use in this function)
Package: src:zvbi (debian/main).
Maintainer: Debian QA Group <packages@qa.debian.org>
  731481 [        ] [U] zvbi: FTBFS on kfreebsd-*/hurd-i386 due to missing symbols
Package: sshmenu (debian/main).
Maintainer: Kevin Coyner <kcoyner@debian.org>
  677595 [        ] [SU] sshmenu: won't start : `require': cannot load such file -- sshmenu (LoadError)
Package: staden-io-lib-utils (debian/main).
Maintainer: Debian Med Packaging Team <debian-med-packaging@lists.alioth.debian.org>
  729276 [     S  ] [S] staden-io-lib-utils: bufferoverflow in index_tar
Package: strongswan-nm (debian/main).
Maintainer: strongSwan Maintainers <pkg-swan-devel@lists.alioth.debian.org>
  692606 [ +    U ] [S] network-manager-strongswan: charon dump on vpn start
Package: subtle (debian/main).
Maintainer: Alexander Wirt <formorer@debian.org>
  743990 [        ] [TU] subtle: Depends on obsolete version of ruby
Package: subversion (debian/main).
Maintainer: Peter Samuelson <peter@p12n.org>
  629952 [P       ] [O] subversion fails to build for stable(-security) on kfreebsd
  689919 [        ] [TU] subversion: includes a non-free file
Package: sugar-chat-activity-0.86 (debian/main).
Maintainer: Debian OLPC <debian-olpc-devel@lists.alioth.debian.org>
  677805 [        ] [U] sugar-chat-activity-0.86: fails to upgrade from squeeze: Could not perform immediate configuration on 'python-sugar-toolkit-0.88'.
Package: sup-mail (debian/main).
Maintainer: Debian Ruby Extras Maintainers <pkg-ruby-extras-maintainers@lists.alioth.debian.org>
  744038 [        ] [TU] FTBFS: E: ruby1.9.1 is not supported by gem2deb anymore
Package: supermin (debian/main).
Maintainer: Debian Libvirt Maintainers <pkg-libvirt-maintainers@lists.alioth.debian.org>
  742283 [   M    ] [U] supermin: internal error: assertion failed at dpkg.ml, line 86, char 19
Package: sympa (debian/main).
Maintainer: Debian Sympa team <pkg-sympa-devel@lists.alioth.debian.org>
  706965 [        ] [S] sympa: Failing installation with `err Conf::checkfiles() Cannot access cafile /usr/share/sympa/ca-bundle.crt`
Package: syncevolution (debian/main).
Maintainer: Tino Mettler <tino+debian@tikei.de>
  739616 [        ] [S] missing license in debian/copyright
Package: systemd (debian/main).
Maintainer: Debian systemd Maintainers <pkg-systemd-maintainers@lists.alioth.debian.org>
  740345 [        ] [TU] systemd: configuration/arch-any files under /usr/lib/
  743158 [     S  ] [TU] systemd: reportbug script sends private fstab information without confirmation
Package: t1-xfree86-nonfree (debian/non-free).
Maintainer: Jonas Smedegaard <dr@jones.dk>
  713040 [ +      ] [SU] t1-xfree86-nonfree: Does not create symlinks in X11 fonts directory
Package: t1lib (debian/main).
Maintainer: Debian QA Group <packages@qa.debian.org>
  637488 [       I] [SU] t1lib: history of security issues, unmaintained upstream, unsupportable
Package: t1utils (debian/main).
Maintainer: C.M. Connelly <cmc@debian.org>
  744736 [        ] [U] t1utils: Maintainer address bounces
Package: tagainijisho (debian/main).
Maintainer: Thibaut VARENE <varenet@debian.org>
  741221 [   M  U ] [ST] tagainijisho included non-free content. (SKIP code problem)
Package: taglog (debian/main).
Maintainer: John Lines <john@paladin.demon.co.uk>
  725070 [ +      ] [U] taglog: FTBFS after alternatives for /usr/bin/tclsh will be dropped
Package: tahoe-lafs (debian/main).
Maintainer: Bert Agaz <bertagaz@ptitcanardnoir.org>
  683331 [        ] [S] Missing dependency on net-tools
Package: telak (debian/main).
Maintainer: Julien Danjou <acid@debian.org>
  641409 [ +      ] [U] package ftbfs with ld --as-needed
Package: telepathy-phoenix (debian/main).
Maintainer: Debian Telepathy maintainers <pkg-telepathy-maintainers@lists.alioth.debian.org>
  728372 [        ] [E] telepathy-phoenix: FTBFS: undefined reference to symbol 'fs_utils_get_default_element_properties'
Package: telepathy-ring (debian/main).
Maintainer: Debian Telepathy maintainers <pkg-telepathy-maintainers@lists.alioth.debian.org>
  620544 [ +      ] [U] telepathy-ring: uninstallable on kfreebsd-*
Package: tendra (debian/main).
Maintainer: Mark Brown <broonie@debian.org>
  642403 [        ] [U] tendra ftbfs on i386
  732145 [        ] [U] tendra: does not install: SIGSEGV
Package: tessa (debian/main).
Maintainer: Josselin Mouette <joss@debian.org>
  706111 [       I] [SU] tessa: fails to upgrade from squeeze: prerm failures
Package: testrepository (debian/main).
Maintainer: Python Applications Packaging Team <python-apps-team@lists.alioth.debian.org>
  743854 [        ] [TU] wrong license in debian/coypright
Package: testresources (debian/main).
Maintainer: PKG OpenStack <openstack-devel@lists.alioth.debian.org>
  742620 [       I] [ST] wrong information in debian/copyright
Package: tex-gyre (debian/main).
Maintainer: Debian TeX maintainers <debian-tex-maint@lists.debian.org>
  694324 [       I] [STU] Fonts include copyrighted adobe fragment all right reserved
Package: texlive-bin (debian/main).
Maintainer: Debian TeX Maintainers <debian-tex-maint@lists.debian.org>
  709146 [     S  ] [S] several security issues due embedded t1lib
Package: texmacs (debian/main).
Maintainer: Atsuhito KOHDA <kohda@debian.org>
  731787 [        ] [U] texmacs: please migrate to guile-2.0
Package: tiff3 (debian/main).
Maintainer: Jay Berkenbilt <qjb@debian.org>
  743862 [        ] [U] keep tiff3 out of testing
Package: tiger (debian/main).
Maintainer: Javier Fernández-Sanguino Peña <jfs@debian.org>
  710068 [       I] [S] tiger: postinst uses /usr/share/doc content (Policy 12.3)
Package: tinyca (debian/main).
Maintainer: Christoph Ulrich Scholler <scholler@fnb.tu-darmstadt.de>
  724586 [ +    U ] [S] tinyca2: options set with radio buttons when creating a new certificate are mixed up
Package: tinydns-run (debian/main).
Maintainer: Gerrit Pape <pape@smarden.org>
  688561 [        ] [E] tinydns-run: modifies conffiles (policy 10.7.3): /etc/sv/tinydns/env/IP
Package: tk-tile (debian/main).
Maintainer: Tcl/Tk Debian Packagers <pkg-tcltk-devel@lists.alioth.debian.org>
  612264 [ +      ] [U] tk-tile and tk colliding dir
Package: tkcvs (debian/main).
Maintainer: Tim Cutts <timc@chiark.greenend.org.uk>
  725768 [        ] [U] tkcvs: depends on tk8.4|tk8.5 and calls /usr/bin/wish
Package: tkinfo (debian/main).
Maintainer: Michael Piefel <piefel@debian.org>
  725698 [        ] [U] tkinfo: depends on tk8.5 and calls /usr/bin/wish
Package: tome (debian/non-free).
Maintainer: Manoj Srivastava <srivasta@debian.org>
  742598 [        ] [TU] tome: depends on obsolete libmikmod2 on powerpc
Package: tomoe (debian/main).
Maintainer: NIIBE Yutaka <gniibe@fsij.org>
  741222 [        ] [S] tomoe included non-free content (SKIP code problem)
Package: torbutton (debian/main).
Maintainer: Jérémy Bobbio <lunar@debian.org>
  706881 [        ] [U] torbutton: outdated and dangerous, should be removed
Package: trac-icalviewplugin (debian/main).
Maintainer: Al Nikolov <clown@debian.org>
  714985 [       I] [SU] maintainer address bounces
Package: trac-spamfilter (debian/main).
Maintainer: Debian QA Group <packages@qa.debian.org>
  691696 [        ] [U] trac-spamfilter: L'appel le plus récent apparaît en dernier :
Package: trac-wikitablemacro (debian/main).
Maintainer: Al Nikolov <clown@debian.org>
  714985 [       I] [SU] maintainer address bounces
Package: transmission (debian/main).
Maintainer: Leo Costela <costela@debian.org>
  683380 [  H  S  ] [O] CVE-2012-4037
Package: transmission-daemon (debian/main).
Maintainer: Leo Costela <costela@debian.org>
  718624 [ +H     ] [TU] transmission-daemon: segfaults with systemd due to erroneous maintainer scripts
Package: tribler (debian/main).
Maintainer: Ying-Chun Liu (PaulLiu) <paulliu@debian.org>
  721108 [        ] [U] tribler: depends on ffmpeg which is going away
Package: trueprint (debian/main).
Maintainer: Henrique Haas <medelin@gnoia.org>
  729278 [     S  ] [S] trueprint: buffer overflow
Package: tsdecrypt (debian/main).
Maintainer: Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
  730415 [ +      ] [S] tsdecrypt uses inappropriate build flags including -march=native
Package: tsung (debian/main).
Maintainer: Ignace Mouzannar <mouzannar@gmail.com>
  695284 [ +      ] [U] tsung compiled with outdated erlang version
  728124 [        ] [U] tsung doesn't start: "init terminating in do_boot"
Package: tulip (debian/main).
Maintainer: Yann Dirson <dirson@debian.org>
  734318 [        ] [U] tulip: [amd64] segfaults inside dlopen when loading plugins
  735121 [       I] [S] [tulip] Non free files
Package: tvtime (debian/main).
Maintainer: Debian QA Group <packages@qa.debian.org>
  709955 [       I] [S] tvtime: postinst uses /usr/share/doc content (Policy 12.3)
  732207 [ +      ] [TU] tvtime: tvtime-configure segfaults on 64-bit systems
Package: twitter-recess (debian/main).
Maintainer: Laszlo Boszormenyi (GCS) <gcs@debian.org>
  734505 [        ] [U] twitter-recess: broken with less 1.4
Package: twittering-mode (debian/main).
Maintainer: Takaya Yamashita <takaya@debian.or.jp>
  712113 [        ] [S] twittering-mode: Useless without API 1.1 support
Package: txt2man (debian/main).
Maintainer: Fredrik Steen <stone@debian.org>
  724614 [ +   S  ] [S] txt2man: CVE-2013-1444: unsafe use of temporary files
Package: ucf (debian/main).
Maintainer: Manoj Srivastava <srivasta@debian.org>
  724457 [        ] [TU] ucf: database corruption if ucfr is used on symlinks instead of files
Package: udev-discover (debian/main).
Maintainer: J. Félix Ontañón <fontanon@emergya.es>
  659810 [        ] [U] udev-discover: uninstallable on kfreebsd-*
Package: udisks (debian/main).
Maintainer: Utopia Maintenance Team <pkg-utopia-maintainers@lists.alioth.debian.org>
  721303 [        ] [S] udisks: breaks LVM and deadlocks LVM related IO to system [SEC=UNCLASSIFIED]
Package: uif2iso (debian/main).
Maintainer: Margarita Manterola <marga@debian.org>
  724941 [       I] [SU] Non free src/idea.c
Package: umbrello (debian/main).
Maintainer: Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>
  740536 [        ] [TUE] umbrello does not display or open
Package: unifont (debian/main).
Maintainer: Paul Hardy <unifoundry@unifoundry.com>
  738836 [        ] [S] missing license in debian/copyright
Package: unrar-free (debian/main).
Maintainer: Ying-Chun Liu (PaulLiu) <paulliu@debian.org>
  731415 [        ] [SU] unrar-free is dead upstream and completely useless
Package: unscd (debian/main).
Maintainer: Don Armstrong <don@debian.org>
  622230 [        ] [S] unscd is more noisy than nscd while invalidating caches
Package: update-manager-gnome (debian/main).
Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
  599523 [       I] [S] [update-manager-gnome] wants to downgrade packages without any notice
Package: usemod-wiki (debian/main).
Maintainer: Christoph Berg <myon@debian.org>
  710663 [       I] [S] usemod-wiki: postinst uses /usr/share/doc content (Policy 12.3): /usr/share/doc/usemod-wiki/examples/HomePage.db
Package: user-mode-linux (debian/main).
Maintainer: User Mode Linux Maintainers <pkg-uml-pkgs@lists.alioth.debian.org>
  741075 [ +      ] [S] user-mode-linux: Occasional memory corruption on startup under high load
Package: ust (debian/main).
Maintainer: Jon Bernard <jbernard@debian.org>
  728170 [        ] [S] contains undocumented licenses
Package: vagrant (debian/main).
Maintainer: Laurent Bigonville <bigon@debian.org>
  736787 [       I] [SU] [src:vagrand] Sourceless file
  744033 [P       ] [U] FTBFS: E: ruby1.9.1 is not supported by gem2deb anymore
Package: varnish (debian/main).
Maintainer: Varnish Package Maintainers <pkg-varnish-devel@lists.alioth.debian.org>
  698577 [ +     I] [S] varnish: prompting due to modified conffiles which were not modified by the user
  744199 [      U ] [U] FTBFS on kfreebsd-*
Package: vdr (debian/main).
Maintainer: Debian VDR Team <pkg-vdr-dvb-devel@lists.alioth.debian.org>
  709749 [       I] [S] vdr: postinst uses /usr/share/doc content (Policy 12.3)
Package: vdradmin-am (debian/main).
Maintainer: Debian VDR Team <pkg-vdr-dvb-devel@lists.alioth.debian.org>
  710441 [       I] [S] vdradmin-am: postinst uses /usr/share/doc content (Policy 12.3)
Package: vice (debian/contrib).
Maintainer: Laszlo Boszormenyi (GCS) <gcs@debian.org>
  725629 [        ] [U] Please give back vice on s390
Package: vino (debian/main).
Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
  724545 [     S  ] [S] vino: CVE-2013-5745 denial of service via infinite loop
Package: virt-manager (debian/main).
Maintainer: Debian Libvirt Maintainers <pkg-libvirt-maintainers@lists.alioth.debian.org>
  740047 [        ] [E] virt-manager: lost all connections on upgrade to experimental
Package: virtualbox (debian/contrib).
Maintainer: Debian Virtualbox Team <pkg-virtualbox-devel@lists.alioth.debian.org>
  735410 [     S  ] [S] virtualbox: CVE-2013-5892 CVE-2014-0407 CVE-2014-0406 CVE-2014-0404
  741602 [     S  ] [S] virtualbox: CVE-2014-0981 CVE-2014-0982 CVE-2014-0983
Package: virtualenvwrapper (debian/main).
Maintainer: Jan Dittberner <jandd@debian.org>
  729507 [        ] [U] virtualenvwrapper: workon launched from zsh enters in an infinite recursion
Package: visualvm (debian/main).
Maintainer: Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>
  720572 [        ] [U] visualvm: Please stop using openjdk-6-*
Package: vlc (debian/main).
Maintainer: Debian Multimedia Maintainers <pkg-multimedia-maintainers@lists.alioth.debian.org>
  736788 [      UI] [STU] [src:vlc] Sourceless file
Package: vlock (debian/main).
Maintainer: Alexander Wirt <formorer@debian.org>
  702705 [ +      ] [SU] vlock: sometimes does not exit therefore xautolock does not lock screen again after idle time
Package: volumecontrol.app (debian/main).
Maintainer: Gürkan Sengün <gurkan@phys.ethz.ch>
  730652 [        ] [U] volumecontrol.app: VolumeControl fails to open with error: can't open mixer /dev/mixer.
Package: vtk (debian/main).
Maintainer: Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>
  742359 [ +      ] [T] vtk: tcl libraries underlinked
Package: vtk6 (debian/main).
Maintainer: Debian Science Team <debian-science-maintainers@lists.alioth.debian.org>
  741927 [ +      ] [T] The imported target "vtkWrapTcl" references the file
  741928 [        ] [T] /usr/lib/cmake/vtk-6.0/vtkMakeInstantiator.cmake
Package: vuze (debian/main).
Maintainer: Debian Java Maintainers <pkg-java-maintainers@lists.alioth.debian.org>
  724867 [        ] [U] Main window is empty, apparent busy-loop
Package: w3af (debian/main).
Maintainer: Luciano Bello <luciano@debian.org>
  684722 [ +    U ] [U] w3af: Does not start : " pybloomfiltermmap is a required dependency"
Package: w3c-markup-validator (debian/main).
Maintainer: Nicholas Bamber <nicholas@periapt.co.uk>
  670973 [ +      ] [U] w3c-markup-validator: transition towards Apache 2.4
Package: warmux-data (debian/main).
Maintainer: Debian Games Team <pkg-games-devel@lists.alioth.debian.org>
  742994 [        ] [TU] Non-free images in warmux data package (superman logo)
Package: webalizer (debian/main).
Maintainer: Julien Viard de Galbert <julien@vdg.blogsite.org>
  710784 [       I] [S] webalizer: postinst uses /usr/share/doc content (Policy 12.3): /usr/share/doc/webalizer/examples/sample.conf.gz
Package: webgui (debian/main).
Maintainer: Ernesto Hernández-Novich (USB) <emhn@usb.ve>
  733961 [        ] [U] Migration to yui3
Package: webkitgtk (debian/main).
Maintainer: Debian WebKit Maintainers <pkg-webkit-maintainers@lists.alioth.debian.org>
  732095 [        ] [TUE] webkitgtk contains a JSON do-no-evil licensed file.
Package: wfrog (debian/main).
Maintainer: A Mennucc1 <mennucc1@debian.org>
  717328 [        ] [U] wfrog: fails to complete configuration
Package: whyteboard (debian/main).
Maintainer: Python Applications Packaging Team <python-apps-team@lists.alioth.debian.org>
  725711 [        ] [U] whyteboard: import wx.media - ImportError: No module named media
Package: wine-unstable (debian/main).
Maintainer: Debian Wine Party <pkg-wine-party@lists.alioth.debian.org>
  742021 [        ] [U] misnamed binaries, unusable
  742317 [        ] [U] missing 'wine' binary in several architecture
Package: wordpress (debian/main).
Maintainer: Craig Small <csmall@debian.org>
  744018 [ +   SU ] [S] Wordpress 3.8.2 fixes two vulnerabilities [CVE-2014-0165 CVE-2014-0166]
  744709 [        ] [TU] [wordpress] tiny_mce_src.js in missing/sources is not prefered form of modification
Package: wvdial (debian/main).
Maintainer: Thierry Randrianiriana <thierry@debian.org>
  744215 [        ] [STU] wvdial: Segmentation fault during modem initialization
Package: wxwidgets2.8 (debian/main).
Maintainer: wxWidgets Maintainers <freewx-maint@lists.alioth.debian.org>
  735225 [       I] [S] [wxwidgets2.8] Non free file: wxPython/demo/data/Asteroid_blaster.swf
Package: x11vnc (debian/main).
Maintainer: Fathi Boudra <fabo@debian.org>
  735648 [ +      ] [TU] x11vnc: buffer overflow detected: x11vnc terminated
Package: xalan (debian/main).
Maintainer: William Blough <devel@blough.us>
  698537 [        ] [S] xalan xsl:message segment fault on suspected buffer overflow
  718303 [P       ] [U] segmentation fault xalanc_1_11::XalanDOMString::XalanDOMString
  718315 [      U ] [SU] xalan: With recursive xsl:call-template, xalan makes the whole system freeze
Package: xbattbar (debian/main).
Maintainer: Dmitry E. Oboukhov <unera@debian.org>
  743068 [ +      ] [U] xbattbar: FTBFS[kfreebsd-*]: wrong ifdefs
Package: xbindkeys (debian/main).
Maintainer: Joerg Jaspert <joerg@debian.org>
  447026 [        ] [S] xbindkeys: blocks keyboard if started from .xsession
Package: xbmc (debian/main).
Maintainer: Debian XBMC Packaging Team <pkg-xbmc-maintainers@lists.alioth.debian.org>
  735238 [       I] [S] [xbmc] Could not get source of some compiled file
Package: xburst-tools (debian/main).
Maintainer: Xiangfu Liu <xiangfu@sharism.cc>
  613610 [        ] [U] xburst-tools: contains precompiled binaries in debian/
  743061 [ +      ] [U] xburst-tools: FTBFS on kfreebsd-*: conflicting libusb dependencies
Package: xemacs21-mule-canna-wnn (debian/main).
Maintainer: Mark Brown <broonie@debian.org>
  696146 [        ] [TU] xemacs21-nomule, xemacs21-mule-canna-wnn: prerm deletes files owned by xemacs21-support: /usr/lib/xemacs-21.4.22/{etc, lisp}
Package: xemacs21-nomule (debian/main).
Maintainer: Mark Brown <broonie@debian.org>
  696146 [        ] [TU] xemacs21-nomule, xemacs21-mule-canna-wnn: prerm deletes files owned by xemacs21-support: /usr/lib/xemacs-21.4.22/{etc, lisp}
Package: xen-hypervisor-4.3-amd64 (debian/main).
Maintainer: Debian Xen Team <pkg-xen-devel@lists.alioth.debian.org>
  737613 [        ] [TU] xen-hypervisor-4.3-amd: Xen not loading dom0 on Jessie - FATAL error on running /etc/init.d/xen
Package: xfce4-messenger-plugin (debian/main).
Maintainer: Debian Xfce Maintainers <pkg-xfce-devel@lists.alioth.debian.org>
  743795 [        ] [TU] Messenger plugin fails to start
Package: xfm (debian/main).
Maintainer: Bernhard R. Link <brlink@debian.org>
  717487 [        ] [U] please keep xfm out of testing (I plan to request removal)
Package: xfonts-mathml (debian/main).
Maintainer: Atsuhito KOHDA <kohda@debian.org>
  694325 [       I] [STU] Fonts include copyrighted adobe fragment all right reserved
Package: xfonts-wqy (debian/main).
Maintainer: Debian Fonts Task Force <pkg-fonts-devel@lists.alioth.debian.org>
  737167 [        ] [U] xfonts-wqy: prompting due to modified conffiles which were not modified by the user
Package: xfsprogs (debian/main).
Maintainer: XFS Development Team <xfs@oss.sgi.com>
  713994 [      U ] [STU] xfsprogs: Failure to allocate new space, potentially after an xfs_grow, to existing files
Package: xgraph (debian/main).
Maintainer: Barak A. Pearlmutter <bap@debian.org>
  705152 [       I] [SU] Non-free code in xgraph? [copyright.h and derivative.c for starters.]
Package: xicc (debian/main).
Maintainer: Ross Burton <ross@debian.org>
  699306 [       I] [SU] xicc: sRGB.icm is non-free
Package: xindy (debian/main).
Maintainer: Jörg Sommer <joerg@alea.gnuu.de>
  742292 [        ] [U] xindy: FTBFS on kfreebsd
Package: xine-lib (debian/main).
Maintainer: Darren Salt <devspam@moreofthesa.me.uk>
  740444 [        ] [TU] Please remove xine-lib from jessie/testing
Package: xmail (debian/main).
Maintainer: Radu Spineanu <radu@debian.org>
  710311 [ +     I] [SU] xmail: postinst uses /usr/share/doc content (Policy 12.3)
Package: xmp (debian/main).
Maintainer: Stephen Kitt <skitt@debian.org>
  706667 [     S  ] [S] xmp: CVE-2013-1980: MASI parsing buffer overflow
Package: xmpi (debian/main).
Maintainer: Camm Maguire <camm@debian.org>
  590810 [        ] [O] xmpi: Maintainer address seems to bounce
Package: xotcl (debian/main).
Maintainer: Tcl/Tk Debian Packagers <pkg-tcltk-devel@lists.alioth.debian.org>
  724816 [ +    U ] [TU] xotcl: FTBFS when build with Tcl/Tk 8.6 as a default
Package: xserver-xorg-video-v4l (debian/main).
Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
  569103 [      U ] [E] Uses obsolete V4L1 API
Package: xserver-xspice (debian/main).
Maintainer: Debian X Strike Force <debian-x@lists.debian.org>
  729054 [        ] [U] Xspice fails to start (segfaults)
Package: xul-ext-certificatepatrol (debian/main).
Maintainer: Christoph Biedl <debian.axhn@manchmal.in-ulm.de>
  738560 [        ] [S] xul-ext-certificatepatrol: Broken by [DSA 2858-1] iceweasel security update in stable
Package: xul-ext-firebug (debian/main).
Maintainer: Debian Mozilla Extension Maintainers <pkg-mozext-maintainers@lists.alioth.debian.org>
  738701 [        ] [S] iceweasel 24 from stable-security breaks firebug and vice versa
Package: xul-ext-flashblock (debian/main).
Maintainer: Debian Mozilla Extension Maintainers <pkg-mozext-maintainers@lists.alioth.debian.org>
  738679 [        ] [S] xul-ext-flashblock: broken with iceweasel 24 from stable-security
Package: xul-ext-foxyproxy-standard (debian/main).
Maintainer: Georg Koppen <georg@getfoxyproxy.org>
  742257 [        ] [E] Breaks icedove in testing
Package: xul-ext-greasemonkey (debian/main).
Maintainer: Debian Mozilla Extension Maintainers <pkg-mozext-maintainers@lists.alioth.debian.org>
  739023 [        ] [S] xul-ext-greasemonkey: Broken with iceweasel 24 from stable-security
Package: xul-ext-https-everywhere (debian/main).
Maintainer: Debian Mozilla Extension Maintainers <pkg-mozext-maintainers@lists.alioth.debian.org>
  744975 [        ] [U] xul-ext-https-everywhere: all rules lost?
Package: xul-ext-noscript (debian/main).
Maintainer: Debian Mozilla Extension Maintainers <pkg-mozext-maintainers@lists.alioth.debian.org>
  740539 [        ] [S] xul-ext-noscript: Version 2.1.4-1 does not work with iceweasel 24+
Package: xul-ext-sage (debian/main).
Maintainer: Mozilla Extension Packaging Team <pkg-mozext-maintainers@lists.alioth.debian.org>
  738678 [        ] [S] xul-ext-sage: broken with iceweasel 24 from stable-security
Package: xul-ext-torbutton (debian/main).
Maintainer: Jérémy Bobbio <lunar@debian.org>
  721910 [        ] [U] xul-ext-torbutton: torbutton sets the wrong port number (8118) rather than the correct polipo port (8123)
Package: xul-ext-zotero (debian/main).
Maintainer: Theodore Lytras <thlytras@gmail.com>
  738677 [        ] [S] xul-ext-zotero: broken with iceweasel 24 from stable-security
Package: xwelltris (debian/main).
Maintainer: Debian Games Team <pkg-games-devel@lists.alioth.debian.org>
  745339 [        ] [TU] xwelltris: Doesn't start (Loading resources..ERROR: Can't find file)
Package: yardradius (debian/main).
Maintainer: Francesco Paolo Lovergine <frankie@debian.org>
  714612 [     S  ] [SU] yardradius: CVE-2013-4147: Multiple Format String Vulnerabilities
  717376 [        ] [SU] yardradius: subprocess installed post-installation script returned error exit status 1 on configure
Package: yi (debian/main).
Maintainer: Debian Haskell Group <pkg-haskell-maintainers@lists.alioth.debian.org>
  741725 [ +    U ] [T] yi: FTBFS, fixed by new upstream version
Package: ytalk (debian/main).
Maintainer: Matthew Johnson <mjj29@debian.org>
  732630 [ +      ] [SU] ytalk: Ytalk doesn't work when username is more than 8 characters
Package: yui (debian/main).
Maintainer: Debian Javascript Maintainers <pkg-javascript-devel@lists.alioth.debian.org>
  730104 [     S  ] [SU] yui: CVE-2013-6780
Package: z88dk (debian/main).
Maintainer: Krystian Wlosek <kwlosek@gmail.com>
  709520 [       I] [SU] Package z88dk has non-free files
Package: zekr (debian/non-free).
Maintainer: Debian Islamic Maintainers <debian-islamic-maintainers@lists.alioth.debian.org>
  722201 [        ] [U] FTBFS: several errors
Package: zendframework (debian/main).
Maintainer: Frank Habermann <lordlamer@lordlamer.de>
  743175 [ +   S  ] [T] zendframework: two security issues
Package: zeroc-ice (debian/main).
Maintainer: Francisco Moya <paco@debian.org>
  743992 [        ] [TU] zeroc-ice: Depends on obsolete version of Ruby (1.9)
Package: zoneminder (debian/main).
Maintainer: Peter Howard <pjh@northern-ridge.com.au>
  741738 [        ] [TUE] zoneminder: stream sock error: No such file or directory

This page is automatically generated.
Please contact owner@bugs.debian.org for comments.