Debian Bug report logs - #279232
perl can be in a unusable state during upgrade

version graph

Package: doc-base; Maintainer for doc-base is Robert Luberda <robert@debian.org>; Source for doc-base is src:doc-base.

Reported by: Henning Glawe <glaweh@physik.fu-berlin.de>

Date: Mon, 1 Nov 2004 16:03:02 UTC

Severity: serious

Tags: fixed, patch

Merged with 278495

Fixed in version doc-base/0.7.20

Done: Robert Luberda <robert@debian.org>

Bug is archived. No further changes may be made.

Full log


Information forwarded to debian-bugs-dist@lists.debian.org, Adam Di Carlo <aph@debian.org>:
Bug#279232; Package doc-base. Full text and rfc822 format available.

Send a report that this bug log contains spam.


Debian bug tracking system administrator <owner@bugs.debian.org>. Last modified: Mon Apr 21 10:40:24 2014; Machine Name: buxtehude.debian.org

Debian Bug tracking system
Copyright (C) 1999 Darren O. Benham, 1997,2003 nCipher Corporation Ltd, 1994-97 Ian Jackson.