Debian Bug report logs - #239468
synce-kde_0.7.1-1(unstable/arm/netwinder): needs libtool update for arm

version graph

Package: synce-kde; Maintainer for synce-kde is (unknown);

Reported by: James Troup <james@nocrew.org>

Date: Mon, 22 Mar 2004 21:33:03 UTC

Severity: serious

Tags: fixed, patch

Found in version 0.7.1-1

Done: Volker Christian <voc@soft.uni-linz.ac.at>

Bug is archived. No further changes may be made.

Full log


Acknowledgement sent to Luk Claes <luk.claes@ugent.be>:
Extra info received and forwarded to list. Copy sent to Volker Christian <voc@users.sourceforge.net>. Full text and rfc822 format available.

Send a report that this bug log contains spam.


Debian bug tracking system administrator <owner@bugs.debian.org>. Last modified: Sun Apr 20 06:50:08 2014; Machine Name: buxtehude.debian.org

Debian Bug tracking system
Copyright (C) 1999 Darren O. Benham, 1997,2003 nCipher Corporation Ltd, 1994-97 Ian Jackson.